Standgas geht nicht runter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Udo500 schrieb:

      würde das eher als Herausforderung ansehen den wieder hin zu bekommen

      und wenn's hinterher ein 29er oder 30er wird.

      hab gerade eine etwas andere Fall
      Super Leerlauf Leistung auch gut
      nur Übergang ist hundsmissrabel
      und konstant 50 fahren im 4. Gang magerruckeln....
      die Übergangsbohrungen sind aber frei.
      Sowas ähnliches hab ich auch gerade. Da hab ich die 123 Ignition in verdacht....
    • Ich kämpfe grad bei meinem 126er mit dem selben Problem. Standgas zu hoch, Standgasschraube voll raus gedreht.
      Durch viel versuchen und hin und her schieben der klappe (bei gelösten schrauben) bin ich jetzt soweit das ich knapp unter 900 umin bin aber immer noch mit komplett raus geschraubter Standgas Schraube.

      Ich hab den Vergaser auf eine Lampe gestellt, auf dem Bild sieht man das Ergebnis.
      Das aufbohren auf Übermaß ist so ne Sache, soweit ich das in Erfahrung bringen konnte klappt das bei 1 von 5 Versuchen. Außerdem weiß ich keinen der mir sowas machen kann.

      Hab so ein aufgebohrtes Ding hier, auf 30 aufgebohrt, der läuft Garnichts, aber jetzt wo auch das hier lese sollte ich mal eine Übermaß klappe rein stecken weil die kleine Bohrung in der wand verdeckt wird.

      Das ist der normale Vergaser, nicht der aufgebohrte
      vergaser.jpg
    • Udo500 schrieb:

      die Klappe sitzt schon mal zu hoch
      Ist die auch richtig herum drin?
      die Kanten sind nicht gerade

      aber links und rechts ist auch ziemlich viel Platz
      andere Klappe mal probieren.
      Ja, ich habe da auch eine andere Klappe versucht, die dort verbaute ist eine neue Klappe. Habe sie mal rum gedreht, aber da war das selbe Problem. Jedoch habe ich ja 4 Möglichkeiten die klappe zu drehen. Die sollte aber ja doch im neu zustand gleich sein ! Ich betone natürlich "sollte"
    • Die Drosselklappenbohrung sieht ziemlich oval aus. Nach meiner Erfahrung reicht es, die Bohrung an den eingedrückten Stellen wieder auf 28mm auszudrehen. Dann bleibt zwar noch ein gewisser Spalt rechts und links, aber das wird dicht genug, um den Leerlauf runter zu kriegen.

      Bei Magerruckeln mal eine größere Leerlaufdüse probiert ?

      Gruß Georg
    • Udo500 schrieb:

      schau dir die Kanten der Klappe mal genau an, die sind nicht winklig
      dadurch ergibt sich die Einbaulage
      DAS hatte ich tatsächlich nicht auf dem schirm, mir ist ist gestern aufgefallen das bei den klappen im netz eine Gradzahl dabei steht. Mir war nicht bewusst das die diese "schräge haben" das würde erklären wieso das Problem aufgetaucht ist nachdem ich da rum gebastelt habe. Also werde ich den noch mal zerlegen und schauen ob ich die klappe richtig rum drin habe. Allerdings denke ich auch das der Vergaser Oval ist, sieht zu mindest so aus.

      Georg Meyer schrieb:

      Die Drosselklappenbohrung sieht ziemlich oval aus. Nach meiner Erfahrung reicht es, die Bohrung an den eingedrückten Stellen wieder auf 28mm auszudrehen. Dann bleibt zwar noch ein gewisser Spalt rechts und links, aber das wird dicht genug, um den Leerlauf runter zu kriegen.

      Bei Magerruckeln mal eine größere Leerlaufdüse probiert ?

      Gruß Georg
      Ja , ich denke auch das die oval ist, teste aber auch noch mal die Position der klappe ( wie von Udo beschrieben)
      Spindeln ist aktuell keine Option für mich da ich niemanden habe der mir das machen kann. Sonst hätte ich den schon etwas weiter auf spindeln lassen. :)
    • „sollte ich mal eine Übermaß klappe rein stecken weil die kleine Bohrung in der wand verdeckt wird.„

      Das ist richtig so. Die Übergangsbohrung muss bei geschlossener Drosselklappe genau durch diese verdeckt werden.
      Wenn nicht, musst du die Klappe korrigieren.
    • r.o.g.e.r schrieb:

      „sollte ich mal eine Übermaß klappe rein stecken weil die kleine Bohrung in der wand verdeckt wird.„

      Das ist richtig so. Die Übergangsbohrung muss bei geschlossener Drosselklappe genau durch diese verdeckt werden.
      Wenn nicht, musst du die Klappe korrigieren.
      Ich spreche da von der untern der 3 super kleinen Bohrungen in der wand. Ist das die Übergangsbohrung ?
    • Neu

      Ich habe jetzt 2 vergaser aufgetrieben. Das gute liegt oft so nahe !
      Hier sieht man den unterschied zum Bild oben. Auch der vergaser liegt auf der LED Lampe.
      zum theme Löcher, die sind bei dem hier tatsächlich verdeckt wenn die Klappe zu ist.
      Werde den jetzt mal zerlegen, prüfen und danach einbauen.
      Dateien
      • IMG_5511.jpeg

        (166,8 kB, 11 mal heruntergeladen, zuletzt: )
      • IMG_5510.jpeg

        (165,44 kB, 11 mal heruntergeladen, zuletzt: )
    • Neu

      Udo500 schrieb:

      hab gerade eine etwas andere Fall
      Super Leerlauf Leistung auch gut
      nur Übergang ist hundsmissrabel
      und konstant 50 fahren im 4. Gang magerruckeln....
      die Übergangsbohrungen sind aber frei.
      Fehler ist weg,

      aber weiß noch nicht wirklich was es war, weil kann eigentlich nicht......

      liegen geblieben
      läuft nur noch im Leerlauf, beim Gas geben aus

      natürlich erst den Kondensator getauscht, der kann das tatsächlich auch verursachen, wars natürlich nicht :D

      also Hauptdüse verstopft, am Straßenrand Vergaserdeckel runter und Hauptdüse rausgefummelt
      da war so ein schwarzer recht dicker Krümel vor der Düse
      wieder rein und ab nach hause
      seitdem ist der Übergang tadellos

      zuhause den Kondensator zurück getaucht, läuft immer noch super

      da die Hauptdüse nichts mit den Übergangsbohrungen zu tun hat,....merkwürdig :think:

      hab auch nichts an der Einstellung verändert, nur der Deckel war ab und die Düse draußen.