Bitte Hilfe bei Blinkproblemen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Udo500 schrieb:

      Klaus schrieb:

      ....um 180° verdreht rein gewürgt?
      bei manchen Repro Zeugs geht das auch ohne gewürge
      Das sind dann die Teile, bei denen die Lampen von alleine raus fallen, wenn sie warm werden?

      Bodensee_Ralf schrieb:

      Bayern500 schrieb:

      Aber das der Händler ihn durch den TÜV gebracht hat, verstehe ich nicht - .....
      Ich hab das schon mehrfach erlebt, dass der Tüving. beim Händler nur beim ins Büro rein laufen, zum Kaffeetrinken, zufällig das KFZ gesehen hat und dann nach einer haben Stunde die Papiere fertig waren.
      Kürzlich bei meiner Ape: "Handbremse geht, rollt ja nicht weg". Hmm, die Handbremse war gar nicht gezogen. Es war ein Gang eingelegt ^^
      Hab dann nichts dazu gesagt, weil die Handbremse ja wirklich funktioniert.
      All parts must swim in oil :roll:
    • Klaus schrieb:

      Das sind dann die Teile, bei denen die Lampen von alleine raus fallen, wenn sie warm werden?
      manchmal fallen die auch schon bei Schlaglöchern raus, hat dann den Vorteil das es nicht warm wird :dummi:

      das "Loch" ist einfach zu groß.

      hab da auch schon mal eine Blechschraube zwischen Fassung und Glühlampe reingedreht :whistling:

      (für meine Autos hab ich noch genügend originale, aber die wachsen eben nicht mehr nach)
      Rattenfahrer :auto:
      schraubst du noch oder fährst du schon :?:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Neu

      Hi,

      super und nochmal danke für Eure Hilfe und Unterstützung.

      Habe lockere Birnchen entdeckt und diese auch eingeklemmt und noch vorne am Blinker eine Zweifadenbirne ersetzt.

      Jetzt passt fast alles. Nur das rechte Bremslicht ist noch nicht da, wenn das Licht an ist.

      Allerdings kommt es mir spanisch vor, dass auf der rechten hinteren Seite ein Kabel weniger vorhanden ist als auf der linken Seite.

      Aber da muss ich nochmal den Schaltplan zu Rate ziehen.

      Trotzdem vielen Dank
    • Neu

      Bremslicht kommt links an und geht dann weiter nach rechts

      da sollten links 2 Kabel an einen Kabelschuh sein. und rechts nur eins.

      wenn das Bremslicht nur geht wenn das Licht aus ist, Glühlampe verdreht eingesetzt oder die beiden Kabel sind an der Lampe vertauscht.
      Rattenfahrer :auto:
      schraubst du noch oder fährst du schon :?:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen: