irgendwie verschlimmbessert....

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Habe vorhin die Probefahrt mit meinem Verteiler gemacht. Er zieht untenrum gleichmäßiger und fährt sich recht gut.
      Je heißer der Motor wird und länger ich fahre desto bissiger wird er. Er fährt dann so zwischen 92-97kmh laut Tacho.

      Vllt muss er einfach auch mal gefahren werden. Er ist ja eigentlich noch nicht einmal eingefahren.

      Was mir noch aufgefallen ist... Momentan ist eine 120er Düse am 28er Vergaser verbaut.
      Wenn ich nach Fahrtantritt im Dorf bei niedriger Geschwindigkeit gleichmäßig fahre, ruckelt der Motor, wenn er nicht ganz warm ist. Das gleiche kann man reproduzieren, wenn ich im Stand am Gaszug ziehe und den Motor bei leicht erhöhter Drehzahl halte. Der Motor ruckelt doch deutlich und zuckt in unregelmäßigen Abständen.

      Dann hab ich noch ein Problem gefunden. Es läuft Öl auf das Dreiecksblech unter dem Motor und kommt das große Zahnrad / Schwungrad zwischen Motor und Getriebe herunter gelaufen.
      Sitzt da ein Simmerring auf der Welle? Kann man den wechseln oder Motor Ausbau?
    • Ich sag dann doch mal was…
      Tut mir leid aber dein Auto ist etwas älter und hat weder ODBC Anschluss noch Einspritzung geschweige denn hydraulische Stößel…
      Es ist also normal dass der Kleine ein wenig muckst.. es sei denn das ist wirklich schlimm
      Fahr erstmal und dann schau was du optimieren kannst

      zum Öl…
      Motor ausbaun Schwungrad abbauen und Simmering tauschen… Achtung!! Du musst dazu die Kupplung aus und vor allem wieder einbauen.. Siehe Werkstatthandbuch!!! Und daher musst du nen Edding kaufen….
      Riech aber erstmal ob das nicht Getriebeöl ist.. dann brauchst Du nur den Simmering am Getriebe tauschen.. :P also ohne Kupplung ausbaun..
      Il faut passer le temps
      C’est tout un travail
      Il faut passer le temps
      C’est un travail de titan
    • Rene 500 schrieb:

      Es passt alles, hatte nicht daran gedacht, auf OT zu drehen. Demnach stimmte es auch beim Einbau nicht.
      Habe alles wieder zusammen und eingestellt, Kopfschrauben nachgezogen. Jetzt mache ich noch Ölwechsel und mache neue Dichtung rein, Ölwanne noch richten und diesmal nicht so fest anziehen.
      Du weißt aber schon, dass Du bei OT das Ventilspiel nur an einen Zylinder einstellen kannst und den Motor danach 180° drehen musst?
      Langweilst Du Dich auch so wie mich?

      .... und der Tacho bis 160 dreht trotzdem links rum.

      Stammtisch: Wieder 3. Montag im Monat - Runkelkrug-Salzufler Straße 177- 33719 Bielefeld
    • steyr-martin schrieb:

      Rene 500 schrieb:

      Es passt alles, hatte nicht daran gedacht, auf OT zu drehen. Demnach stimmte es auch beim Einbau nicht.
      Habe alles wieder zusammen und eingestellt, Kopfschrauben nachgezogen. Jetzt mache ich noch Ölwechsel und mache neue Dichtung rein, Ölwanne noch richten und diesmal nicht so fest anziehen.
      Du weißt aber schon, dass Du bei OT das Ventilspiel nur an einen Zylinder einstellen kannst und den Motor danach 180° drehen musst?
      360°

      also eine Umdrehung weiter bis wieder auf OT
      Rattenfahrer :auto:
      schraubst du noch oder fährst du schon :?:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Ja das weiß ich. Hatte nur nicht auf OT gestellt, als ich die Kipphebelwelle demontiert hatte.
      Wie gesagt läuft ja jetzt alles.
      War heute mit Fiat mal auf Arbeit. Er kauft immer besser - auch schneller.

      Aber die Kupplung wird immer schwerer zu treten. Er ölt auch immer mehr aus dem Getriebe... (Schaltwelle, Tacho Welle usw)
    • Udo500 schrieb:

      steyr-martin schrieb:

      Rene 500 schrieb:

      Es passt alles, hatte nicht daran gedacht, auf OT zu drehen. Demnach stimmte es auch beim Einbau nicht.
      Habe alles wieder zusammen und eingestellt, Kopfschrauben nachgezogen. Jetzt mache ich noch Ölwechsel und mache neue Dichtung rein, Ölwanne noch richten und diesmal nicht so fest anziehen.
      Du weißt aber schon, dass Du bei OT das Ventilspiel nur an einen Zylinder einstellen kannst und den Motor danach 180° drehen musst?
      360°

      also eine Umdrehung weiter bis wieder auf OT
      :stupid: stimmt auffallend
      Langweilst Du Dich auch so wie mich?

      .... und der Tacho bis 160 dreht trotzdem links rum.

      Stammtisch: Wieder 3. Montag im Monat - Runkelkrug-Salzufler Straße 177- 33719 Bielefeld
    • Klaus schrieb:

      steyr-martin schrieb:

      Udo500 schrieb:

      steyr-martin schrieb:

      Du weißt aber schon, dass Du bei OT das Ventilspiel nur an einen Zylinder einstellen kannst und den Motor danach 180° drehen musst?
      360°

      also eine Umdrehung weiter bis wieder auf OT
      :stupid: stimmt auffallend
      Um noch mehr zu verwirren: Die Nockenwelle darf sich aber nur um 180° drehen :whistling:
      na jetzt wird es aber so richtig komplizieret :doof:
      Rattenfahrer :auto:
      schraubst du noch oder fährst du schon :?:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Benutzer online 1

      1 Besucher