Motorenlauf grundsätzlich / Situationsbeschreibung mit der Bitte um Input

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorenlauf grundsätzlich / Situationsbeschreibung mit der Bitte um Input

      Nabend zusammen,

      nachfolgend eine Zusammenfassung der aktuellen Situation bzgl. Motorlauf an meinem 500F aus 06/67....

      ... Zündspule neu, Magneti Marelli (3Ohm)
      ... Zündkabel neu
      ... Zündkerzen neu
      ... Zündverteiler 123ignition neu, Kurve 0 eingestellt, mit Diode auf OT eingestellt, mit Pistole gecheckt, 10° bei ca. 2kUmin
      ... Ventile eingestellt (warm 0,15 alle 4)
      ... Vergaser Weber 26 Imb 10 gereinigt, neue Düsen, neues SchwNadelVentil, Schwimmer auf 7mm/15mm ausgerichtet
      ... Hauptdüse von 112 auf 120 aufgerieben
      ... Vergasersockel Bakelit neu, mit seitlichem Luftröhrchen, offen gelassen
      ... alle Dichtungen neu
      ... Benzinpumpe geprüft, pumpt gut
      ... Benzinfilter neu, steht gut voll
      ... alle Verbindungen auf Dichtigkeit geprüft

      Im kalten Zustand springt er gut an, läuft ruhig, fährt sich gut. Leerlauf geht gut, Choke funktioniert, kann gut nach kurzen Lauf rausgenommen werden. Motor zieht gut, kommt aber im TopSpeed "nur" auf ca. 94km/h bei flacher Strecke.

      Sobald der Motor warm/heiss wird, bricht der Leerlauf im Stand komplett ein und der Wagen geht aus. Mit leichtem Choke kann ich ihn "retten" oder er geht ohne den Choke halt aus. Springt dann gut wieder an. Leerlauf etwas höher gedreht. Wagen läuft zuerst ruhig. Im Stand dann plötzlich sehr hohe Drehzahl. Also: Langsam wieder etwas tiefer reguliert.

      An einem speziellen Punkt bricht die Drehzahl dann wieder ein und der Motor geht aus. Drehe ich etwas höher, springt er gut an, läuft 30sek und beginnt dann plötzlich wieder hoch zu drehen. Justierendes Spiel zwischen Leerlauf- und Gemisch-Schraube bringt nix. Der Effekt bleibt.

      Mit ist bekannt, dass die Meinungen zur 123iginition bei 2-Zylindern durchaus auseinandergehen. Aber solange es zahlreiche Nutzer mit gutlaufenden 500ern gibt, möchte ich ungern auf die mechanische Lösung zurückrüsten... scheint ja zumindest bei den Lovern zu funktionieren, liegt damit eher an mir und meinem 500er....

      Hat jemand ne Idee was da los ist? Freue mich auf Input.... Feuer frei.....
    • Luigi di Colonia schrieb:

      ... Zündspule neu, Magneti Marelli (3Ohm)

      ... Zündkabel neu
      ... Zündkerzen neu
      ... Zündverteiler 123ignition neu (...)
      ... Vergasersockel Bakelit neu, mit seitlichem Luftröhrchen, offen gelassen
      Warum ist das alles neu, war das alles kaputt? Mit neuen Teilen fängst du dir nur neue Probleme ein. Bau erst einmal die alten Sachen wieder ein und erneuere nur das, was wirklich nachvollziehbar kaputt ist!

      Luigi di Colonia schrieb:

      ... 123ignition (...)mit Diode auf OT eingestellt, mit Pistole gecheckt, 10° bei ca. 2kUmin
      Stell die bitte korrekt ein. LED auf OT ist in der Beschreibung falsch. Per LED musst du auf 10° vor OT einstellen. 10° bei 2.000 /min ist zu wenig Frühzündung. Bei der Drehzahl müssen es schon ca. 18° sein.

      Luigi di Colonia schrieb:

      Vergasersockel Bakelit neu, mit seitlichem Luftröhrchen, offen gelassen
      Neue Bakelitstücke sind oft nicht plan. Hast du das geprüft? Ggf. von beiden Seiten planen und den Vergaserfuß auch gleich. Die sind auch meist verzogen.
      Und das Röhrchen hat meist einen zu großen Durchlass, dadurch läuft er zu mager. Wenn das alte Bakelitstück nicht rissig ist, baue das bitte wieder ein.

      Luigi di Colonia schrieb:

      Benzinfilter neu, steht gut voll
      Ein voller Benzinfilter deutet auf eine Verstopfung hin. Wenn es nicht der Filter selbst ist (weil neu), dann kann es noch das Sieb am Vergasereingang sein was verdreckt ist.

      Luigi di Colonia schrieb:

      ... Ventile eingestellt (warm 0,15 alle 4)
      Das Ventilspiel wir kalt eingestellt. 0,15 ist allerdings etwas wenig, besser wäre 0,20/0,25.

      Luigi di Colonia schrieb:

      ... die Meinungen zur 123iginition bei 2-Zylindern durchaus auseinandergehen.
      Die meist ablehnende Meinung zur 123 hängt nicht mit den zwei Zylindern zusammen (im 500 Kombi macht sie keine Probleme), sondern damit, dass die (wärmeempfindliche) Elektronik im Kühlluftstrom hängt. Die wird einfach zu warm dort.
      Wenn du keine mechanische Zündung willst, dann nimm eine Nanoplex oder HEYoPLEX. Da kannst du die Elektronik in kälteren Bereichen platzieren, daher funktionieren die auch besser.
      All parts must swim in oil :roll:
    • Dein Problem am Motor ist wie Klaus schon geschrieben hat am Vergaser zu lösen.
      Klemm als erstes mal das Röhrchen komplett zu, alte Vergaser ziehen oft viel Falschluft.
      Ansonsten revidier den Vergaser oder kauf dir einen revidieren.
      Von den Magneti Marelli Zündspulen, wenn die neu sind halte ich gar nichts.
      Weil i mi frog, zwengs wos soll i mir eine Diabetes anfressen, Wo i's mir hersaufen ko.
      (Gerhard Polt)
    • Moin Klaus, Danke für den vielen Input. Da ich die ganzen Funktionen hier mit Kopieren, Zitieren etc noch nicht kenne, schreibe ich mal frei zurück zu deinen Punkten.
      - Die Neuteile habe ich nach u nach besorgt, weil die alten nicht mehr funktionierten. Waren zum Teil noch die Originale aus 1967....
      - die 123iginition werde ich nach deinem Tipp neu einstellen. 10° vor OT. Verteiler gegen den Uhrzeigersinn, bis Diode ausgeht, dann wieder leicht mit dem Uhrzeigersinn, bis die Diode so gerade angeht. Richtig?
      - Bakelitsockel habe ich nicht auf Planheit geprüft. Stimmt. Mache ich zusammen mit dem Vergaserfuss. Der alte Bakelitsockel hatte feine Risse. Gemäss Kommentar vom Klaus, werde ich das Röhrchen erstmal verschliessen. Es ist nämlich richtig, dass die Kerzen sehr hell sind, was ja auf zu magere Einstellung hindeutet.
      - Benzinfilter schaue ich mir nochmal an. Das Sieg am Vergasereingang ist tipptopp sauber. Ich hatte einen anderen neuen Benzinfilter eingebaut, der aber immer nur ca. 1/4 voll stand und ich dachte, der Vergaser bekommt zu wenig Kraftstoff.
      - Ventilspiel 20/25 werde ich versuchen am kalten Motor.

      Also erste Änderungen werden sein: Verteiler auf 10° vor OT, Röhrchen am Bakelitsockel verschliessen. Mal sehen....

      Melde mich nachher Vollzug....
    • Luigi di Colonia schrieb:

      Waren zum Teil noch die Originale aus 1967....
      - die 123iginition werde ich nach deinem Tipp neu einstellen. 10° vor OT. Verteiler gegen den Uhrzeigersinn, bis Diode ausgeht, dann wieder leicht mit dem Uhrzeigersinn, bis die Diode so gerade angeht. Richtig?
      Original aus 1967... Perfekt, bloß sowas nicht wegwerfen.
      Zur 123 gibt es eine Anleitung, einfach mal lesen. Ob die aktuell noch falsch ist, weiß ich nicht. Ich habe eine, seit es die gibt. Ansonsten einfach mit ZZP-Pistole dynamisch einstellen.
      Das wird schon.
    • Luigi di Colonia schrieb:

      Ich hatte einen anderen neuen Benzinfilter eingebaut, der aber immer nur ca. 1/4 voll stand und ich dachte, der Vergaser bekommt zu wenig Kraftstoff....
      In solchen Fällen kann ich nur immer raten sich den Aufbau solcher Filter einmal von der Nähe anzusehen.
      Je verschmutzter so ein Filter wird, desto "höher" ist der Benzinstand.
    • Ja, die Klappenwelle sollte nur 3/100 Spiel haben.
      Was noch dazu gehört ist Schwimmernadelventil tauschen und Schwimmerstand einstellen.
      Fuß planen und Deckeldichtung erneuern.
      Weil i mi frog, zwengs wos soll i mir eine Diabetes anfressen, Wo i's mir hersaufen ko.
      (Gerhard Polt)
    • Mit dem Titel dieses Threads hast Du mich aber irritiert: "Situationsbeschreibung MdB um Input"

      Was hat ein "Mitglied des Bundestags" ( MdB ) mit diesem Thema zu tun??? MdB

      Unser Forum ist immer wieder eine geistige Herausforderung :dummi:

      MdB könnte natürlich auch "Mit der Bitte" heißen :daumen:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Harro ()

    • da hast du Recht, ich hatte schon erwägt mich vom Thread fern zu halten, weil die NSDAP und die Kirche solche Abkürzungen gerne verwendet haben, und verwenden.
      Hatte es auch nicht verstanden.
      Weil i mi frog, zwengs wos soll i mir eine Diabetes anfressen, Wo i's mir hersaufen ko.
      (Gerhard Polt)
    • r.o.g.e.r schrieb:

      Kann mir bitte jemand erklären, warum in den Revisions-Sätzen häufig neue Düsen dabei sind?
      häufig? na ja, kommt drauf an was man bestellt.

      aber rechne mal aus wievielt Liter Sprit da schon durchgegangen sind (oder lieber nicht :gigagrins: )

      die waschen sich aus, und sind dann auch mal eine Nummer größer geworden wie das was draufsteht.

      der Krempel ist ja mittlerweile 50 Jahre und noch älter, Kilometerleistung weiß doch auch keiner mit Sicherheit

      unzählige male mit einen dünnen Draht schon drin rumgestochert um den Dreck raus zu bekommen.....
      (auf dem Autobahnparkplatz hab ich selten einen Kompressor dabei :D )
      der Rattenfahrer :auto:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Schwimmernadelventil ist getauscht und Schwimmerspiel habe ich auf 7mm/15mm mit Dichtung eingestellt.


      Harro schrieb:

      Mit dem Titel dieses Threads hast Du mich aber irritiert: "Situationsbeschreibung MdB um Input"

      Was hat ein "Mitglied des Bundestags" ( MdB ) mit diesem Thema zu tun??? MdB

      Unser Forum ist immer wieder eine geistige Herausforderung :dummi:

      MdB könnte natürlich auch "Mit der Bitte" heißen :daumen:


      das MDB sollte in der Tat "mit der Bitte" heissen und ist leider in Großbuchstaben gerutscht. Also eher m.d.B.
      Sorry für die Verwirrung....


      Werde heute Nachmittag mal gemeinsam mit unserem Member akiiim schauen, was los sein könnte und die genannten Tipp umsetzen.....

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Luigi di Colonia ()