​Kondensator schon wieder kaputt!?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bei messen ohne Stromzange muss a der Strom übers Messgerät laufen das geht nicht wenn das Verbindungskabel von Verteiler zur Zündspule noch an beiden seiten angeschlossen ist . Wenn der Kontakt offen ist sollte nichts mehr Flüssen .
      Also wenn ihr den max Strom messen wollt Kabel am Verteiler ab und Spule mit Multi auf Masse legen ,nein. nicht die 15 auf Masse legen nein nur die 1.
      :popcorn:
      Kontakte die nicht auf den Kontaktflächen entfettet sind halten auch nicht !
    • die alte blaue Bosch Zündspule die schon beim Kauf drin war. Gerade die Marelli BK2A Zündspule die seit
      6 Wochen drin ist, hat 3,3 A. Mit beiden bin ich schon liegen geblieben. Heute habe ich noch eine
      weitere neue Bosch(0221119027) eingebaut und 3,7A gemessen.
      Kann am Verteiler was defekt sein, was mir den Kondensator erledigt?
    • Udo500 schrieb:


      3,2A kann je nach dem was verbaut ist etwas abweichen


      über 4 A würde ich mir Gedanken machen, und dementsprechend die Zündspule in Rente schicken.
      wenn eine Zündspule mit Vorwiderstand verbaut ist kann es auch sein das der Vorwiderstand zu klein ist.


      also auch gut unterwegs machbar wenn der Kondensator mal wieder der verdächtige ist aber die Ursache ist die Zündspule.

      viel spaß beim messen :winke:
      Noch Fragen:
      - wenn ein Vorwiderstand eingebaut ist, ist der Strom dann niedriger?
      - Warum steigt der Strom, bei defekten Spulen? Gibt es da dann einen teilweisen Windungsschluss in der Spule?
      12. Berliner Fiat 500 Treffen
      8.-10. August 2014
      Schön wars, Nachlese unter www.panini-radente.de
    • Je mehr Widerstände in Reihe (Vorwiderstand) desto größer ist der Gesamtwiderstand - dadurch wird der Strom kleiner.
      Defekte Spulen haben oft einen Windungsschluß - dadurch werden einige Windungen überbrückt (Kurzschluß) - der Gesamtwiderstand sinkt -
      die Spule nimmt mehr Strom auf.....
    • fabi schrieb:

      Warum steigt der Strom, bei defekten Spulen? Gibt es da dann einen teilweisen Windungsschluss in der Spule?
      reinschauen kann man ja leider nicht, aber das wird es vermutlich sein.


      aber das ist jetzt nur eine Prüfung von so einer Zündspule, die kann natürlich auch noch ganz andere Fehler haben


      fangt bitte jetzt aber nicht an wenn der Strom zu hoch ist einfach Widerstände da rein zu basteln!

      wenn die Stromaufnahme zu hoch ist und zu der verbauten Zündspule ist kein Vorwiderstand vorgesehen ist sie schrott!

      ebenso wenn ein Vorwiderstand verbaut ist und auch für die verbaute Zündspule vorgesehen ist und die Stromaufnahme ist zu hoch,

      entweder ist der Widerstand defekt oder die Zündspule!
      der Rattenfahrer :auto:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Udo500 ()