Knallt im Schiebebetrieb

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Knallt im Schiebebetrieb

      Hi!
      Möglicherweise hat jemand eine Idee woran es liegen könnte:
      In der letzten Zeit läuft Giuseppe manchmal ruckelig und nimmt schlecht Gas an.


      ich war eben unterwegs und Anfangs war auch alles ok.als ich dann mit Schwung eine längere Gefällstrecke runterfuhr und dann in den schiebebetrieb kam, knallte es mehrmals heftig und danach lief er ruckelig und wollte kaum wieder in Schwung kommen. Der Motor lief auch nicht ganz rund. Ich habe eine Sichkontrolle durchgeführt aber nichts gefunden. Zündkerzen waren fest und Kabel sahen ok aus.Dann wurde es langsam besser und nach in paar Kilometern lief er fast wieder normal. Allerdings knallt er immer leicht wenn man im Stand Gas giebt. Ohne Gas beginnt die rote Lampe zu glimmen die anzeigt das die Batterie nicht geladen wird. Leerlauf ist allerdings generell etwas hoch eingestellt.

      nachdem vor zwei Wochen die Zündspule verraucht ist,habe ich eine neue Doppelzündspule und neue Kabel einbauen lassen. (Doppelzündspule war vorher auch). Lief danach auch erst ganz normal. Allerdings bin ich auch nur ca 50 km gefahren.

      Die ganze Problematik hatte ich letzten Herbst schon mal. Interessanterweise hat es sich dann aber eigentlich von selbst erledigt (ich weiß das klingt blöd).

      Was kann ich machen?
      Gruß
      Jürgen
      Es kann nur einen geben : FIAT 500 !!
    • War wohl die Leerlaufdüse

      Neu

      Hi
      Anscheinend war es die Leerlaufdüse.
      Nachdem ich die jetzt gesäubert und justiert habe ist das ruckeln weg und er nimmt gut Gas an.
      Auch das Knallen war weg. Hoffe das es so bleibt.

      Vielen Dank an alle für Eure Hilfe.

      Gruss
      Jürgen
      Es kann nur einen geben : FIAT 500 !!
    • Benutzer online 1

      1 Besucher