Lichtmaschine Gleichstrom

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lichtmaschine Gleichstrom

      Neu

      hat den jemand eine Explosionszeichnung einer Gleichstrom - Lichtmaschine?
      Ich habe bisher nur eine Schnittzeichnung gefunden.

      Kann jemand bitte helfen?

      Daaaaaaaaaaaaanke
      Wenn das die Lösung ist, will ich mein Problem zurück! :)
    • Neu

      Hat jemand eine Idee warum das hier schief läuft
      Die Lima ist richtig zusammengebaut, sitzt richtig auf dem Sockel (Nupsi ist richtig drin) und am Lüfterkasten, Lüfterrad passt auch.

      Die Schnur ist natürlich nur um besser zu sehen was schief ist.
      Die Lima ist mindesten 5mm zu weit hinten.
      Ich habe keine Idee mehr.

      20200325_180558.jpg
      Wenn das die Lösung ist, will ich mein Problem zurück! :)
    • Neu

      Hattest du die Lima zerlegt?
      Hinter dem Mitnehmer der Riemenscheibe ist eine Distanzscheibe, da könntest du eine dünnere rein bauen.
      Aber 5mm ergibt das nicht.
      Ansonsten ist das wurscht. Geht auch so schräg.
      Ein lauter Auspuff macht aus einem Scheiß-Auto keinen Sportwagen, sondern ein lautes Scheiß-Auto.
    • Neu

      Lima ist überholt, mit einer dünneren Scheibe wird der Abstand zum Anschluß für das Kabel sehr knapp
      Geht - naja
      Nach 30 km ist hinten links alles voll mit Gummipartikeln vom Keilriemen, der wird dann wohl nicht lange halten.
      Trotzdem danke für die Idee.
      Wenn das die Lösung ist, will ich mein Problem zurück! :)
    • Neu

      Eipu202 schrieb:

      Lima ist überholt, mit einer dünneren Scheibe wird der Abstand zum Anschluß für das Kabel sehr knapp
      Geht - naja
      Nach 30 km ist hinten links alles voll mit Gummipartikeln vom Keilriemen, der wird dann wohl nicht lange halten.
      Trotzdem danke für die Idee.
      Runder Nippel am Gehäuse richtig im Limahalter eingerastet? Siehe Bild vom Klaus 4132746 direkt unter dem Anker abgebildet
      Achtung!Beiträge können Spuren von Ironie,Uran,purer Boshaftigkeit,Fachwissen und Erdnüssen enthalten!
    • Neu

      Eipu202 schrieb:

      Die Lichtmaschine ist einfach zu lang ?(
      Das ist es sicher nicht. Das muss irgendwie mit dem Halter zusammen hängen oder die Riemenscheibe auf der Kurbelwelle sitzt falsch (was eigentlich auch nicht geht).
      Ist unter der Riemenscheibe noch eine Abstandscheibe verbaut? Die Riemenscheibe läuft eigentlich sehr knapp am Anschluss vorbei. Da sind bei dir ja noch ca. 3 mm. Das habe ich schon enger gesehen. Einmal war's so eng, dass ich die Riemenscheibe etwas abgeschliffen habe.
      Und dann würde ich mal den Alusockel am Motorblock lockern und versuchen den etwas in Fahrtrichtung zu drücken.
      All parts must swim in oil :roll:
    • Neu

      Hallo Klaus,

      Was an der Kurbelwelle falsch sein könnte weis ich auch nicht, ich hatte das alles auch schon auseinander und überprüft.
      Unter der Riemenscheibe ist keine weitere Abstandsscheibe.
      Der Halter der Lima lässt sich auch nicht weiter verschieben, das passt ja auch alles recht genau aufeinander und hat nur minimal "Spiel".
      Die Lösung mit dem Abschleifen der hinteren Scheibe ist das einzige, was mir noch einfällt, ich verstehe aber einfach nicht warum das alles so ist - und so was hasse ich. :gigagrins:

      Zur weitern Erklärung:
      Die Lima auf dem Bild ist meine Reserve. Sonst habe ich eine dran, bei der ich das Teil hinter den Riemenscheiben (das mit den drei Schrauben zum Befestigen der Scheiben) am "dünnen" Ende um ca. 3 mm abgeschliffen habe. Dadurch wandert die ganze Mimik sehr nah an den Anschluss fürs Kabel (bis ca. 0,5mm). Aber selbst dann ist es eigentlich noch nicht genug.
      Ich bin den ganzen letzten Sommer so gefahren - geht schon. Ich wollte aber jetzt, da man ja viel Zeit hat, nochmal nachforschen woran das liegen kann und den Fehler finden und wenn möglich beseitigen.
      Wenn das die Lösung ist, will ich mein Problem zurück! :)
    • Neu

      optische Täuschung?

      von der Lichtmaschine mal die äußere Riemenscheibenhälfte abschrauben und an der Fläche was geraden anlegen

      dann müsstest du ziemlich mittig an der Kurbelwellen Riemenscheibe ankommen.
      der Rattenfahrer :auto:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Neu

      Udo500 schrieb:

      von der Lichtmaschine mal die äußere Riemenscheibenhälfte abschrauben und an der Fläche was geraden anlegen

      dann müsstest du ziemlich mittig an der Kurbelwellen Riemenscheibe ankommen.
      Denkfehler, das funktioniert nicht weil die Riemenscheibenhälften unterschiedlich geschüsselt sind.

      aber wenn du was gerades an die Kurbelwellenriemenscheibe anlegst kann man schauen ob der Keilriemen parallel verläuft
      Dateien
      • DSCF8789.JPG

        (151,11 kB, 12 mal heruntergeladen, zuletzt: )
      der Rattenfahrer :auto:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen: