Keine Kompression bei heißem Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • So, neue Kerzen, neuer Verteilerkappe und neuer Verteilerfinger eingebaut und ab auf Probefahrt.
      :thumbsup: Er läuft super! Kalt und Heiss, alles ist gut. Zieht gut von unten heraus und nirgends ein stottern oder ein aussetzer. So muss es sein. :) :) ^^
      Also, die 123 die ich eingebaut hatte, geht wieder zurück. Die scheint bei hohen Temperaturen ein Problem zu haben. Weiter war wohl am alten Verteiler die Kapper oder der Finger nicht mehr 100%. Vielleicht waren es auch die Kerzen, aber egal, hauptsacher er läuft nun. Jetzt ab zum MFK (TÜV).
      An dieser Stelle herzlichen Dank an alle die mir hier geholfen haben. Das macht Spass und ist wirklich super in diesem Forum!! Vielen, vielen Dank!!
      Grüsse aus der Schweiz... :winke:
      (PS: Öl sabbert er nach der Reparatur auch nicht mehr, diesmal sorgfältiger zusammengebaut. :whistling: )
    • Unterlegscheibe am Kondensator ?!

      Neu

      Sehr gut - Läuft zwar wieder, aber trotzdem mal eine Anmerkung. Hatte ich neulich selbst, da ich während der Fahrt Zündungsprobleme hatte. Habe am Straßenrand den Kondensator gewechselt und dabei die Unterlegscheibe verloren. Egal ! Egal ? Anscheinend nicht, denn danach hatte ich leichte Probleme. Beim Ausbau des Verteilers hatte ich bemerkt, dass die Welle ab und zu hakt. Und zwar so sehr, dass ich die Welle nicht weiterdrehen konnte. Nach einigem hin- und her bin ich darauf gekommen, dass die Schraube des Kondensators, durch die fehlende Unterlegscheibe zu weit in den Verteilerkorpus ragte und somit die Fliehkraftreglung bremste bzw. teilweise blockierte. Ich weiß nicht, wie sich das im heißen Zustand auswirkt, kann aber u.U. ähnliche Zustände auslösen.
      Eine simple klitzekleine Unterlegscheibe. Tsss.
      immer noch in der Restauration - never ending story tipo110.de
    • Neu

      Patrick Berger schrieb:

      Eine simple klitzekleine Unterlegscheibe. Tsss.
      Das passiert auch, wenn die Schraube für die Befestigung des Unterbrecherkontakts zu lang ist.
      Oft ist der Schlitz im Schraubenkopf über die Jahre hin vernudelt worden.......und dann nimmt man was so verfügbar ist.

      Wenn man nicht aufpasst und die Schraube länger als original ist, wird der Fliehkraftregler von oben her blockiert.