Anlasser dreht nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Anlasser dreht nicht

      Neu

      Guten Morgen,

      mein Fiat startet nicht, ich versuche mal eine präzise Beschreibung:
      • Motor (kalt) gestartet wie gewohnt, läuft ein paar Takte, geht wieder aus.
      • neuer Startversuch, einige Umdrehungen von Anlasser und Motor, aber Motor springt nicht an
      Kurze Pause, erneut versucht, aber nix passiert:
      • Batterie relativ neu
      • Zündung an, Kontrolleuchten an
      • Ich ziehe am "Starthebel", Anlasser dreht nicht. Kein Geräusch.
      • Seilzug ist dran und ganz.
      Habt Ihr Tipps? "Anderswo" habe ich mal gesehen, dass mit einem Schraubenzieher zwei Kontakte am Anlasser überbrückt wurden. Kann so etwas helfen oder den Fehler eingrenzen?

      Beste Grüße
    • Neu

      Guten Morgen ensteff,

      2 Kontakte zum Überbrücken gibt es bei uns nicht. Vielleicht ist Dein Seilzug gelängt oder nicht korrekt befestigt, so dass der Hebelweg (vorne) nicht ausreicht, um den Hebel am Anlasser richtig zu betätigen. Wenn gelängt kannst Du am Gabelstück eine andere Bohrung benutzen, um den Zug zu verkürzen. Sonst die Verlegung und Befestigung kontrollieren. Dein Anlasser sitzt wo, oben oder seitlich? Wenn seitlich, kannst Du einfach mit einem Besenstiel o.ä. den Anlasserhebel betätigen (Achtung Leerlauf einlegen), dann weißt Du, dass der Anlasser arbeitet.

      Viele Grüße

      Bernd
    • Neu

      am Besten geht es zu zweit, einer zieht am Hebel und der andere schaut was am Anlasser passiert.
      Da aber nicht immer einer zweiter Mann(Frau) vor Ort ist habe ich mir z.B. ein kurzes Stück Rohr bereitgelegt, daran einen Strick befestigt,
      das Rohr über den Anlasserhebel geschoben das Seil über das geöffnete Dach nach hinten geworfen dann kann ich am Seil ziehen und sehe ob der Anlasser bzw. Seilzug in Ordnung ist.
      Gruß Rudi
      The difference between man and boys is the price of their toys.
    • Neu

      Das sind zwei Fehler.

      ensteff schrieb:


      • Motor (kalt) gestartet wie gewohnt, läuft ein paar Takte, geht wieder aus.
      • neuer Startversuch, einige Umdrehungen von Anlasser und Motor, aber Motor springt nicht an

      Da funktioniert der Anlasser, aber er läuft nicht durch. Hast du den Choke gezogen und funktioniert auch die Choke-Betätigung am Vergaser?

      Der zweite Fehler...

      ensteff schrieb:


      • Ich ziehe am "Starthebel", Anlasser dreht nicht. Kein Geräusch.

      Können auch verschlissene Anlasserkohlen sein.
      All parts must swim in oil :roll:
    • Rückmeldung

      Neu

      Hallo zusammen,

      ich möchte mich für alle Antworten bedanken. Es war der einfachste aller Fehler: Der Seilzug zieht am Anlasserhebel, aber eben nicht weit genug. Geholfen hat:

      jw500 schrieb:

      Den Anlasserhebel/Schalter kann man auch von Hand durchdrücken,
      da brauchts keine Besenstiele oder sonstige Konstruktionen.

      Nur Aufpassen wenn die Karre schon heiss ist.
      Brandblasengefahr..
      Ich werde (vorher Batterie abklemmen) den Splint um ein Loch versetzen und dann sollte es wie gewohnt laufen.
    • Neu

      Klaus schrieb:

      Das sind zwei Fehler.

      ensteff schrieb:


      • Motor (kalt) gestartet wie gewohnt, läuft ein paar Takte, geht wieder aus.
      • neuer Startversuch, einige Umdrehungen von Anlasser und Motor, aber Motor springt nicht an

      Da funktioniert der Anlasser, aber er läuft nicht durch. Hast du den Choke gezogen und funktioniert auch die Choke-Betätigung am Vergaser?
      Und das ist damit auch erledigt ?(
      All parts must swim in oil :roll:
    • Neu

      Klaus schrieb:

      Und das ist damit auch erledigt
      Wahrscheinlich nicht für immer. Ich hatte den Choke gezogen, am Vergaser gewegt sich dann auch etwas. Ich habe den Chokezug vergangenes Jahr selbst getauscht und wahrscheinlich ist es nicht optimal eingestellt. Gelegentlich braucht der Fiat schon mal einen zweiten Versuch beim Kaltstart. Als er erst ausging und dann nicht mehr startete, hatten wir noch Nachtfrost, es war morgens wirklich kalt.

      Heute startete er jedenfalls auf Anhieb.

      Klaus schrieb:

      Das sind zwei Fehler.

      Ganz sicher. Den einen kann ich selbst regeln (Starterseilzug), den anderen (Vergasereinstellung prüfen) überlasse ich gelegentlich jemand mit Erfahrung.