Goggodemie, oder was fährt noch beknackter als ein Fiat 500 mit 18PS?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Klaus schrieb:

      Die Vespa hat nen Innenraum?
      Ja in der linken Arschbacke.
      Aber da gings grad nicht drum...


      Nachtrag für Gatti:
      der Einspurhobel macht schon Spaß.
      Die ersten 100 km sind gefahren.
      Quer durch Europa würde ich damit vermutl auch nicht fahren wollen,
      aber für die Touren im mittleren 2stelligen km Bereich, wofür ich sie haben wollte,
      ist das Gefährt schon richtig.
      Das Schubkarrenräderfahrwerk passt mir auch, nur die Bremswirkung ist
      verbesserungswürdig.
      Es soll andere 8" Bremstrommeln ( BGM ?? ) mit deutlich verbesserter Bremsleistung
      geben. Mal genauer hinterfragen.
      Die StVO entspricht nicht meinem Fahrstil.

      Beitrag von Udo500 ()

      Dieser Beitrag wurde von Klaus aus folgendem Grund gelöscht: Doppelt ().
    • Frust!
      Nix klappt bei dem Umbau auf Anhieb.
      Gestern aus dem weissen 500er das Schaltgestänge ausgebaut.
      In der staubigen Scheune, der Schmier und Ölsiff von vielen Jahren unter der Karre.
      Ohne Wagenheber und bei halbplatten Reifen.
      Selten hab ich mich so dreckig gefühlt....

      Mit dem ausgebauten verglichen, eigentlich war alles richtig,
      trotzdem das gereinigte andere Teil rein.

      Egal wie ich es einstelle,
      entweder bewegt sich nix, oder speziell der 2te flutscht rein geht aber kaum mehr raus.

      Der Rückwärtsgang geht nie rein, das ist immer der 4te.
      Dss Gestänge lässt sich aber sauber nach unten drücken.

      Was'n das nun?
      Motor federt frei
      Kupplung trennt auch
      Und der Gummidings zwischen Getriebe und Gestänge hat auch Spiel an der Schrauben


      Sonstiger normaler Kleinshyze:
      der Motor geht bei minimal Gas jetzt aus.
      Der Chokezug bewegt sich irgendwo, nur nicht hinten am Gaser
      Leuchten im Tacho gehen nicht.

      Ich glaub ich bin zu alt für den shyze
      Die StVO entspricht nicht meinem Fahrstil.
    • Neu

      Das mit dem Lollipop verdrehen wars.
      Jetzt gehen die Gänge alle rein und raus.
      Danke.
      Dachte schon ich muss die noch vertrauenswürdigere Quelle Polen Peter reanimieren.
      Mal kurz vor die Tür gefahren und zurück.
      Noch nen Sack voll Kleinarbeiten gibts.
      Und das 2Taktgemisch stinkt und bläut im 4Takter
      auch. Man muss nur ein bisschen länger warten bis es aus dem Tank seinen Weg gefunden hat.
      Ist inzwischen abgelassen...
      Bin nicht sicher ob ich am Wochenende noch maldazu komme
      Die StVO entspricht nicht meinem Fahrstil.
    • Neu

      jw500 schrieb:

      Und das 2Taktgemisch stinkt und bläut im 4Takter
      auch. Man muss nur ein bisschen länger warten bis es aus dem Tank seinen Weg gefunden hat.
      Benzin verdunstet, das Öl nicht

      wie lange stand der Hobel?

      da wir dann aus 1:50 über die Jahre 1:25 :D (vielleicht ein klein wenig übertrieben....)


      jw500 schrieb:

      Ist inzwischen abgelassen...
      warum?

      hätte ich nur Benzin nachgekippt, so wird das Gemisch verträglicher
      der Rattenfahrer :auto:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Neu

      seit letztem Jahr stand er und der Tank war voll.
      Das alte Gemisch hab ich in Kanister gefuellt,
      das kipp ich jetzt halt auf Etappen in die Altwagentanks.
      Die Ölwolke war echt zu heftig,
      vor allem wenn der Motor ne Weile im Stand läuft.
      Die StVO entspricht nicht meinem Fahrstil.
    • Benutzer online 1

      1 Besucher