Vorstellung und ein paar Fragen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • stulle schrieb:

      Ich hatte leider lange zu viel um die Ohren, aber heute hab ich endlich die Leistung vom Kleinen gemessen, 30,9 PS. 27,5 am Rad.

      Ist das etwas wenig oder?

      Nochmal das Setup jetzt. Motor 126A1, Pandakopf, Weber DCOE 151. Laut Eintragung Fahrzeugschein sollte eine Nockenwelle mit 306 Grad verbaut sein, die find ich allerdings nirgends sonst vermerkt (hab eigentlich fast alle Rechnungen und Unterlagen zum Fahrzeug der letzten 20 Jahre).

      Wie geh ich jetzt der Reihe nach auf Fehlersuche? Ich brings auf gerade mal knapp über 100, was mir eigentlich zu wenig ist.

      Also das ganze zusammen gefasst... was ist hier faul und was kann ich dagegen tun. Würd mich freuen wenn ihr mir ein paar Tipps für mich hättet!
      Auch nochmal die Achseinstellung.Spur vorne und hinten und die Freigängigkeit der Räder-Bremsen prüfen
      Achtung!Beiträge können Spuren von Ironie,Uran,purer Boshaftigkeit,Fachwissen und Erdnüssen enthalten!
    • Was? Das Foto? :clown:

      "Hast recht, werd ich morgen mal machen. Übrigens sieht das Foto grottiger aus als es ist... aber das sollte sowieso mal neu denk ich."
      "Es hängt alles zusammen: Wenn man sich am Hintern ein Haar herausreißt, tränt das Auge... "(Dettmar Cramer)



      Kannste so machen!
      Dann isses halt Kacke!


      „Der Unterschied zwischen Theorie und Praxis ist in der Praxis größer als in der Theorie“

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tommy Tulpe ()

    • Hab mal den Gaszug ein bisschen nachgezogen, Spiel am Gaspedal ist jetzt weg und die Drosselklappen öffnen jetzt ganz. Das war vorher tatsächlich nicht ganz der Fall. Fährt sich vielleicht minimal besser jetzt, aber das Problem bleibt im Grunde wie beschrieben.

      Spur ist in Ordnung würd ich sagen, merkst auch nix beim fahren. Und schieben kannst ihn mit nem Finger sozusagen.
      Gruß Tobi
    • Ich muss mal kurz meinen Thread noch mal aus der Versenkung holen. Die genannte Problematik ist ja bekannt bzw steht ja oben.

      Zum Motor muss ich noch ergänzend sagen das der Mitte 2016 mit Pandakopf, Vergaser usw. neu aufgebaut bzw umgebaut wurde. Das Ganze wurde vom Vorbesitzer bei einer Fachwerkstatt in Worblingen in Auftrag gegeben, da er den Kleinen am Bodensee unten gekauft hatte. Sämtliche Dichtungen wurden dabei laut Rechnung erneuert. Ich geh jetzt mal auch davon aus das da auch nix wieder verbaut wurde was Mist ist.

      Der Fiat fuhr danach (deutlich schneller) auf eigener Achse in das Rhein Neckar Gebiet und wurde da nur ein paar Kilometer im Jahr bewegt, dafür allerdings schon gewissenhaft gepflegt und nicht einfach in ne Ecke gestellt.

      Ich geh jetzt also mal davon aus dass das Ding kein Überraschungsei ist. Leider ist der Chef der Werkstatt meines Vertrauens bei uns in der Nähe krebsbedingt in Reha und ich will ihn nicht zu jemanden stellen der ihn verschlimmbessert und 150km weit weg ist.

      Also was wäre möglich, befragt mal eure Ferndiagnose Glaskugel. Ich würde gerne versuchen so viel ich kann selbst auszuschließen. Budget ist nicht das Thema, ich will verstehen lernen.

      Danke euch!
      Gruß Tobi
    • Alles der Reihe nach

      Ist der Zündzeitpunkt richtig eingestellt, 10 Grad vor OT bei 800 und nicht 10Grad nach OT ? Funktioniert die Fliehkraftverstellung ? 5-9 Grad bei 2000 10-14 bei 2500 und 16-20 bei 3000 Umdrehungen. Und immer die 10 Grad Grundeinstellung dazurechnen! Laufen beide Vergaserhälften vernünftig?
      Achtung!Beiträge können Spuren von Ironie,Uran,purer Boshaftigkeit,Fachwissen und Erdnüssen enthalten!
    • Weil Wolti den Zündzeitpunkt erwähnt:
      bei mir ist mal ein Italiener aufgetaucht,
      jammert die Kiste läuft immer noch nicht.
      War jetzt gar beim Bosch Dienst zum Zündung einstellen. Ham die auch gemacht. Perfekte 10 Grad.
      Nur nach OT...
      Ein Faschist bleibt auch mit 23% Marktanteil ein Faschist.
    • Kann mir das jemand verständlich erklären? Was hab ich hier?

      B72EB2A3-90E3-4B75-8FBE-415ABC3A6C0A.jpeg

      Ich will mir morgen mal die Zündung anschauen. So theoretisch komm ich glaub klar aber das ist irgendwie anders als erwartet.

      Ne Frage zum Vergaser hab ich noch... wer fährt denn auch nen Weber von euch? Also bei mir ist, da wo er vorne auf dem Blech vom Motor abgestützt ist ein Gummipuffer zwischen der Befestigung am Motor und der vom Vergaser. Kann man das auch starr machen? Grad im Standgas vibriert der richtig heftig, also anders als der Motor. Ab und an verschluckt er sich auch beim anfahren, kann das daran liegen das der Vergaser das Benzin aufschäumt beim rütteln?
      Gruß Tobi
    • Das sieht nach elektronischer Zündung bzw.
      Hallgeberzündung aus. Mit der Doppelzündspule brauchst du von der Zündung nur noch die Fliehkraftverstellung. Unterbrecherkontakte und Kondensator sind dann überflüssig.
      Thomas

      stulle schrieb:

      Kann mir das jemand verständlich erklären? Was hab ich hier?

      B72EB2A3-90E3-4B75-8FBE-415ABC3A6C0A.jpeg

      Ich will mir morgen mal die Zündung anschauen. So theoretisch komm ich glaub klar aber das ist irgendwie anders als erwartet.

      Ne Frage zum Vergaser hab ich noch... wer fährt denn auch nen Weber von euch? Also bei mir ist, da wo er vorne auf dem Blech vom Motor abgestützt ist ein Gummipuffer zwischen der Befestigung am Motor und der vom Vergaser. Kann man das auch starr machen? Grad im Standgas vibriert der richtig heftig, also anders als der Motor. Ab und an verschluckt er sich auch beim anfahren, kann das daran liegen das der Vergaser das Benzin aufschäumt beim rütteln?
      "Es hängt alles zusammen: Wenn man sich am Hintern ein Haar herausreißt, tränt das Auge... "(Dettmar Cramer)



      Kannste so machen!
      Dann isses halt Kacke!


      „Der Unterschied zwischen Theorie und Praxis ist in der Praxis größer als in der Theorie“
    • Am besten Nur mit Stroboskoplampe abblitzen ansonsten ganz normal auf 10° vor OT einstellen.

      Thomas
      "Es hängt alles zusammen: Wenn man sich am Hintern ein Haar herausreißt, tränt das Auge... "(Dettmar Cramer)



      Kannste so machen!
      Dann isses halt Kacke!


      „Der Unterschied zwischen Theorie und Praxis ist in der Praxis größer als in der Theorie“
    • Die meisten elektronischen Zündungen könne keine Prüflmpe vertragen.
      Dehals NUR mit dem Stroboskop abblitzen.
      Dann kannst du auch gleich prüfen, ob die Fliehkraftverstelleung funzt.

      Thomas
      "Es hängt alles zusammen: Wenn man sich am Hintern ein Haar herausreißt, tränt das Auge... "(Dettmar Cramer)



      Kannste so machen!
      Dann isses halt Kacke!


      „Der Unterschied zwischen Theorie und Praxis ist in der Praxis größer als in der Theorie“
    • Die Zündung hab ich jetzt mal gecheckt, echt herrlich wie einfach das geht! Die war tatsächlich verstellt, ziemlich genau auf OT oder sogar etwas danach. Bin jetzt etwa an der oberen Markierung, also bei den 10 Grad. Ganz genau sieht man es ja nicht weil der Motor so tief hängt, aber hab’s jetzt mal so eingestellt das er am schönsten lief. Läuft jetzt auch besser jetzt auf jeden Fall, aber das Wetter hat mir nen Strich durch die Rechnung gemacht. Mal morgen schauen.

      Bin aber leider immer noch auf der Suche nach jemandem der sich den Vergaser anschaut und dabei weiß was er macht.

      Die Verdichtung vom Motor wurde übrigens beim Umbau nicht erhöht hat mir heut der Vorbesitzer gesagt.
      Gruß Tobi