Motorhaubenaufsteller

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Jonny Flash schrieb:

      Der Motor springt sofort nach ausschalten im warmen Zustand nicht mehr an. Der Anlasser orgelt bei voll durchgetretenem Gas ohne Erfolg..
      Das spricht eher gegen kochenden Sprit und geht in Richtung Zündung.
      Kondensator?
      Ein lauter Auspuff macht aus einem Scheiß-Auto keinen Sportwagen, sondern ein lautes Scheiß-Auto.
    • Kompression kalt und warm geprüft, jeweils bei 7bar beide Zylinder.
      Benzinpumpe macht was sie soll. Schöner satter Strahl. Auch im warmen Zustand.
      Dampfblasenabstreifer eingebaut.

      Ergebnis im warmen Zustand: Springt nicht wieder an, wenn er ausgemacht wird. Bis dahin läuft er tadellos.

      Nun wird es langsam eng!

      Wird wohl tatsächlich ein Würfel für den Garten. :think:
      Air cooled; water for pussies! :auto:
    • oh, das gibt's noch soooo viele Fehlerquellen, aber bald haben wir sie alle durch. 7 bar ist nicht so pralle,(bei mir sind es über9 bar) sollte damit aber auch heiss noch anspringen. Kontakte erneuert? Und der Kontaktabstand jetzt noch ok? 3. Gang rein und ohne Verteilerkappe mal den Abstand bem Schieben beobachten, häufig zu eng. Und wenn heiss, noch enger.
      Wenn warm bzw heiss gefahren, macht die stromdurchflossene und vergniesbaddelte Kontaktplatte am Zündschloss auch gern mal Probleme, dort alle Kabelschuhe ok? Was gibt's noch an thermischen Ursachen? Sicherungen vorne im Kofferraum werden locker? Eigendlich geht es ja nur darum, das er im heissen Zustand nicht mehr anspringt. Kannst Du denn hunderte km weit topp speed oder slow motion ohne Probleme fahren? Wenn ja, dann fahr zum nächsten Treffen in eins durch und die Profis gucken sich das mal an, bevor Du quaderst. Oder bau die Nanoplex ein! :whistling:
    • Wenn er näher da wäre, würde ich auch mal eben testweise ne Nanoplex verbauen.
      Wegen Zündschloss, deshalb hab ich ja gemeint, er soll mal die Spannung an der Zündspule beim heißen Startversuch messen.
      Du könntest testweise mal ne direkte Leitung zur Zündspule von Plus von der Batterie legen.
      Dann kannst du aber den Motor nur abwürgen, oder den Stecker ziehen.
      Achtung Kurzschlussgefahr, wenn du nicht das Kabel zuerst an der Batterie ab machst.

      Ät 7 bar, jeweils mit Vollgas gemessen?
      Da die Werte gleich sind, wird es nicht daran liegen.

      Ät Unterbrecher , ja das hatten wir auch schon, heiß läuft er nicht mehr, wenn der Abstand knapp ist.
      Ein lauter Auspuff macht aus einem Scheiß-Auto keinen Sportwagen, sondern ein lautes Scheiß-Auto.
    • Moin Jonny,
      ich bin in den 70er Jahren mal eine Triumph 6T (Twin) Thunderbird als Chopper in den USA gefahren. Kalt sprang der Bock mit dem Kickstarter problemlos an, sobald er warm gefahren war hatte er einen unruhigen Leerlauf und ging meistens an der Ampel aus. Danach ging mit dem Kickstarter nichts mehr. Ursache: ein Haarriss im Zylinderkopf, der im warmen Zustand die Kompression runter setzte.
      VG
      Achim
      Nobody is perfect ^^
      Und wenn Du meinst, kleine Dinge können nichts bewirken,
      dann hab mal eine Mücke nachts im Zelt 8o .
      (aus der Zeitung)
    • ich würde auch bei einer thermisch bedingten Ursache auf der Zündung/elektrik-Seite weiter prüfen.
      Nur mal zum Vergleich: bei modernen Autos geht zeitw. auch nix mehr wenn warm abgestellt usw...(wie bei dir) Ursache da: Drehzahlsensor Motor gibt bei Hitze kein Signal mehr ab. Warten bis abgekühlt und alles geht wieder.

      Kondensator würde ich nochmal tauschen. Da gibt es ja die tollsten Ausfälle.
      Die vorgeschlagene Lösung von Ralf mit der Versorgung mal direkt von der Batterie würde ich auch "ZUM TESTEN" mal so machen. Damit kannst du den möglichen Spannungsabfall bis zur Zündspule im Kabel ausschliessen. Und da messen.
      Gruß, Samuel

      IF YOU WANT TO KNOW HOW RICH YOU ARE, FIND OUT HOW MANY THINGS YOU HAVE THAT MONEY CANNOT BUY. :pleased:

      youtube.com/channel/UCFDHaGcPN5Qb_-Ev4Tm2F_w
      instagram.com/wagnerundschmid/
    • Also, damit mich hier alle richtig verstehen, ich danke allen für die Unterstützung und versuche in der Tat, alle Tipps umzusetzen!!!

      Ich habe das Auto nun über 7 Jahre und dachte, dass mit dem neuen Motor endlich einmal eine problemlose Fahrt mit dem Kleinen möglich ist, aber bisher war es nicht so und ich glaube, nach 7 Jahren darf man auch langsam ungeduldig werden. Noch gebe ich nicht auf.......

      Ich werde jetzt noch mal gucken, ob der Vergaser mit Schwimmer und Nadelventil macht was er soll und dann geht es in Richtung Zündung.....

      Spannung lasse ich in der Werkstatt vom Fachmann messen.

      Ich werde weiter berichten.
      Air cooled; water for pussies! :auto: