Probleme beim Starten :/

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme beim Starten :/

      Halll ihr lieben,
      ich habe schon seit langen das Problem, dass mein Fiat 500 (EZ 2014, 18.000km gelaufen, Automatik, regelmäßige Inspektion) bei den kalten Temperaturen ständig Schwierigkeiten hat anzuspringen. In der Werkstatt dann macht er die Faxen nicht :/ also können die auch schlecht sagen was es sein kann.
      Wenn ich also beim Auto nach paar Stunden Standzeit den Schlüssel umdrehe, gehen zwar alle Lampen an und der Motor möchte starten, aber es kommt dann ein ohrenbetäubendes Geräusch und er springt nicht an. Mache diesen Vorgang dann 2-3 Mal und dann springt er an. Sobald es warm ist hab ich damit überhaupt keine Probleme mehr....
      Was kann dies sein? Die Werkstatt hat mir zwar angeboten den Anlasser Mal zu wechseln aber vllt wisst ihr ja erfahrungsgemäß was dies sein könnte.

      Liebe Grüße
      Sarah
    • Sarah88 schrieb:

      Wenn ich also beim Auto nach paar Stunden Standzeit den Schlüssel umdrehe, gehen zwar alle Lampen an und der Motor möchte starten, aber es kommt dann ein ohrenbetäubendes Geräusch und er springt nicht an.
      Das ist wirklich seltsam.
      Normalerweise macht das Schlüssel drehen noch keine Geräusche. Erst, wenn man am Hebel zwischen den Sitzen zieht, kommt dieses (normale) ohrenbetäubende Geräusch und dann springt er eigentlich auch an :think:

      dette ecker schrieb:

      Endlich.....
      :gigagrins:
      All parts must swim in oil :roll:
    • ungewöhnlich, 8o
      meiner Baujahr 1968 geschätzte 350.000km und unregelmäßige Wartung will wenn er so richtig geprügelt worden ist nach der Pinkelpause nicht auf anhieb anspringen :think: dieses Problem ist aber ja bekannt.

      aber was du hast,..... ich glaub da hilft nur :hammer:


      edit:
      Feuer frei :welding:
      der Rattenfahrer :auto:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Hallo Sarah
      hier werden üblicherweise nur Oldtimerfragen beantwortet.Aber geholfen wird auch hier :)
      Du hast mitgeteilt dass Du ein Dualogicgetriebe hast.
      Das Problem liegt zu 99% an der Batterie.Ich gehe davon aus dass Du nicht in einer Fiat Wekstatt warst,die sollten das kennen.
      Es gibt ein Softwareupdate fürs Motorsteuergerät.Dazu Batterie testen.Falls die Kapazität unter 75% liegt tauschen,nicht laden.
      Und schon gehts weiter ^^
      Grüße Günther
    • G.D. schrieb:

      Hallo Sarah


      Das Problem liegt zu 99% an der Batterie.Ich gehe davon aus dass Du nicht in einer Fiat Wekstatt warst,die sollten das kennen.
      Es gibt ein Softwareupdate fürs Motorsteuergerät.Dazu Batterie testen.Falls die Kapazität unter 75% liegt tauschen,nicht laden.
      Und schon gehts weiter ^^
      Grüße Günther

      Sarah88 schrieb:

      ohrenbetäubendes Geräusch
      das passt nicht
      könnte aber,
      Anlasserwelle verdreckt, dadurch fährt das Ritzel nicht richtig aus und der Anlasser dreht schon bevor eingespurt wird.

      Problem ist das heutige Mechaniker Anlasser nur noch austauschen und nicht reparieren.

      (Putzen und schmieren, ist das wirklich schon eine Reparatur oder doch nur erhöhter Wartungsaufwand?)


      Sarah88 schrieb:

      regelmäßige Inspektion
      wobei das bei unseren Autos sogar im Wartungsplan steht.....wurde wohl nicht gemacht?!? :D
      der Rattenfahrer :auto:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Udo500 schrieb:

      G.D. schrieb:

      Hallo Sarah


      Das Problem liegt zu 99% an der Batterie.Ich gehe davon aus dass Du nicht in einer Fiat Wekstatt warst,die sollten das kennen.
      Es gibt ein Softwareupdate fürs Motorsteuergerät.Dazu Batterie testen.Falls die Kapazität unter 75% liegt tauschen,nicht laden.
      Und schon gehts weiter ^^
      Grüße Günther

      Sarah88 schrieb:

      ohrenbetäubendes Geräusch
      das passt nichtkönnte aber,
      Anlasserwelle verdreckt, dadurch fährt das Ritzel nicht richtig aus und der Anlasser dreht schon bevor eingespurt wird.

      Problem ist das heutige Mechaniker Anlasser nur noch austauschen und nicht reparieren.

      (Putzen und schmieren, ist das wirklich schon eine Reparatur oder doch nur erhöhter Wartungsaufwand?)


      Sarah88 schrieb:

      regelmäßige Inspektion
      wobei das bei unseren Autos sogar im Wartungsplan steht.....wurde wohl nicht gemacht?!? :D

      Ich glaube, Udo hat mal wieder den richtigen Riecher...
      Klick
      Das Leben ist viel zu kurz für ein langes Gesicht. :D
      Logbuch Dette