Vergasersockel verölt und Laufunruhe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergasersockel verölt und Laufunruhe

      Neu

      Hallo zusammen,


      ich (Kai, 32) bin ganz neu hier im Forum und habe mich die Tage schon einmal durch ein paar Themen gelesen und bin froh hier so viel geballtes know-how gefunden zu haben. Insofern erstmal ein Hallo von meiner Seite :winke:


      Ich habe schon lange ein Auge auf den Fiat500 geworfen und habe mir nun auch endlich einen angeschafft. – bin aber damit auch noch absoluter Neuling, wenn ich in der Vergangenheit auch schon viel an anderen Autos geschraubt habe. Nun habe ich direkt einmal eine Frage, wo Ihr sicherlich ein paar Ratschläge zu habt. Aber zunächst ein paar Infos zu meinem 500L, Typ 110F, Erstzulassung: 04/1970, Hubraum 499,5 ccm, 18 PS.

      Der Wagen stand nun gut ein halbes Jahr, hat jetzt aber TÜV und auch ein neues H-Gutachten mit Bravur bestanden. Motor lief im Stand sehr ruhig und gleichmäßig. Ich habe Ihn dann rd. 80 Km zu mir überführt, hatte unterwegs keine Probleme. Am Ankunftsort war der Motor dann sehr ölig, was ich aber aufgrund der Standzeit zu verzeihen wusste. Der vorherige Besitzer hatte auch nochmal Öl nachgefüllt und so glaube ich - war es einfach zu viel. Das Öl schien über die Kurbelgehäuseentlüftung in den Ansaugtrakt gesaugt worden zu sein. Also alles sauber gemacht Ölstand war nun genau zwischen Min und Max. Motor gestartet und rd. 5-7 Minuten laufen gelassen, kein neuer Ölaustritt und auch kein Öl im Luftfilter.

      • Ich habe dann nach 24H Standzeit Öl am Sockel des Vergasers (Bild 1) festgestellt. Ist das normal/schlimm oder ggf. noch Nachwirkungen von der vorherigen „Ölung“?
      • Bei der Kontrolle aller Verschraubungen fiel mir dann auf, dass die hintere lange Schraube (siehe Bild 2 – Bitte die zwei Muttern darauf ignorieren) oben am Vergaser am unteren Ende nicht mehr so richtig fest greift, habe sie nun aber mit einer selbstsichernden Mutter fixieren können. Meint ihr das ist ok und ich kann das erst einmal so lassen?

      Ansonsten sprang der Motor auch nach der Überführung und Reinigung etwas holprig an, lief dann aber mit leicht erhöhter Standgasdrehzahl wirklich gut. Lediglich nach 5 Minuten fing er 1-2 an sich zu verschlucken und ging dann leider auch aus. (Startete aber auch wieder) Auch beim absenken auf normalen Leerlauf fing er an etwas unruhig zu laufen und ging fast aus. Die Laufruhe (im Lerrlauf/niedrigen Drehzahlen) scheint also nun über die Strecke etwas abhanden gekommen zu sein. Habt Ihr eine Idee bzw. einen Vorschlag was ich mir mal näher anschauen sollte bzw. checken könnte?


      Ohje, gerade neu und direkt so viel Text - sorry und vielen Dank vorab :/ :winke:
      Dateien
      • Bild 1.jpg

        (83,23 kB, 10 mal heruntergeladen, zuletzt: )
      • Bild 2.jpg

        (125,81 kB, 6 mal heruntergeladen, zuletzt: )
    • Neu

      Ich würde erst einmal eine kleine Wartung durchführen:
      Zündung einstellen
      Ventilspiel einstellen
      Vergaser einstellen

      Wenn du beim Vergaser bist, solltest du auch die Standgas- und die Hauptdüse mal raus nehmen und durchblasen.
      Bitte noch keine Teile austauschen! Neuteile machen oft mehr Probleme als alte. Also nur austauschen, was wirklich defekt ist.
      Wenn das alles fertig ist und keine Probleme bereitet hat bzw. zu erkennen waren sollte der Motor einwandfrei laufen.

      Der lockere Stehbolzen wird dir langfristig raus fliegen. Da wird das Gewinde im Vergaserdeckel kaputt sein. Kann man mit einem Helicoil-Einsatz reparieren.

      Das mit dem Öl solltest du beobachten. Im Leerlauf kommt oft kein Öl, sondern erst bei höheren Drehzahlen. Kann eine defekte oder verrutschte oder zu locker angezogene Ventildeckeldichtung sein oder auch ganz viel anderes. Wenn das leck nicht einwadfrei lokalisierbar ist hilft nur reinigen, mit Mehl pudern und dann laufen lassen und beobachten, wo das Mehl sich zuerst verfärbt.
      All parts must swim in oil :roll:
    • Neu

      Holpriger Leerlauf kann auch von einem undichten Vergaserfuß kommen.
      Zum Test kannst du mit Bremsenreiniger an den Fuss sprühen.
      Wenn der Motor daraufhin sofort aus geht oder die Drehzahl erhöht, ist da was undicht.
      Nicht auf die Drosselklappenwelle, dort ist es normal wenn sich die Drehzahl ändert.
      Die ist bei alten Vergaser immer undicht.
      Ölproblem ist dem kleinen leider in die Wiege gelegt worden.
      Oft wie Klaus schon geschrieben hat, ist die Ventilhaube der Verursacher.
      Ein lauter Auspuff macht aus einem Scheiß-Auto keinen Sportwagen, sondern ein lautes Scheiß-Auto.
    • Neu

      klasse, vielen Dank für die Tipps und die schnellen Antworten. Dann habe ich erst einmal einen roten Faden für das weitere Vorgehen.
      Ich werde die einzelnen Punkte mal durchführen. Danke auch für die Verlinkung.
      Ich gebe dann natürlich eine Rückmeldung, wie das Ergebnis ist :thumbup:

      Viele Grüße
    • Benutzer online 1

      1 Besucher