Kontrolllampe Lima leuchtet manchmal

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kontrolllampe Lima leuchtet manchmal

      Wie gwünscht hier das Thema nochmal neu geöffnet:

      Bei mir klimmt ab und an mal das Kontolllämpchen der Lima sporatisch.
      Das erste mal 2013 in Garlenda.
      Danach war jetzt lange Ruhe, bis heuer.
      Hatte noch keine Zeit mich daran zu machen.
      Ladespannung habe ich allerdings mal gemessen.
      Laden tut die Lima wie sie soll.
      Kohlen sind auch ok.
      Da ich mich demnächst doch mal drann machen muss, wollte ich mal fragen wie ich am besten drann gehe?
      Vermute mal Massekabel?
      Ach ja, is ne Drehstromlima.
      Das Thema Erregerdiode wurde ja nun schon mal in den raum geworfen.
      Wie überprüfe ich diese am besten?
      Gruß
      Florian
      Der Weg ist das Ziel !!!
    • FCM schrieb:

      Das Thema Erregerdiode wurde ja nun schon mal in den raum geworfen.
      Wie überprüfe ich diese am besten?
      hatte das ja auch, mal glimmt es und dann mal wieder nicht.

      wollte den Fehler auch rausmessen was da kaputt ist.

      blöd war sobald ich die Lichtmaschine nur angeschaut habe war der Fehler wieder weg.

      irgendwann hab ich die Erregerdioden einfach erneuer

      seitdem funktioniert es

      natürlich keine originalen eingebaut :D

      Klick
      der Rattenfahrer :auto:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Habe mich heute mal über meine Lichtmaschine gemacht.
      Hatte mir die Kohlen noch mal angeschaut, sind noch 1,2cm lang.
      Wie lange sind die ca. neu?
      Es handelt sich um eine Elmot Lichtmaschine.
      Habe dann den Riemen mal abgemacht, und gemerkt das die Welle der Lichtmaschine Radial,
      also wenn ich sie von oben nach unten drücke spürbares Spiel hat.
      Axial hat sie so gut wie kein Spiel.
      Wieviel spiel ist noch ok?
      Könnte hier ein Lagerschaden vorliegen, und deswegen das Lämpchen "Glimmen".
      Gruß
      Florian
      Der Weg ist das Ziel !!!
    • Hallo, vielleicht hilft das weiter? : 126forum.de/Fiat-126/11966-drehstrom-lichtmaschine.html
      Bin gerade am Schrauben von den LIMA's .
      Neue Kohlen sind 1,5 cm lang - da sollten die von dir eigentlich in Ordnung sein.
      Spiel am Rotor sollte NICHT sein - hier tippe ich auf Lagerschaden oder es ist sogar das Gehäuse "ausgeleiert".
      Durch das Spiel könnten die Kohlen nicht immer richtig anliegen (hohe Drehzahl) und der Rotor könnte an dem Stator schleifen ja sogar die Wicklungen beschädigen........

      Die Bilder sind auch auf meiner Magentacloud.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Günther () aus folgendem Grund: ED

    • Danke Günther,
      da werd ich mich mal drann machen die Lichtmaschine auszubauen.
      Das Lüfterrad im Eingebauten Zustand zu demontieren,
      und vorallem wieder zu montieren ist bestimmt ne Fummelarbeit.
      Sollte hierfür lieber der Motor ausgebaut werden?
      Der Weg ist das Ziel !!!
    • Moin Florian,
      ich würde den Motor drin lassen.
      Udo hat den Aus- und Einbau auf einem Rasenplatz beim Lipperland-Treffen vorgemacht: geht!
      VG
      Achim
      Nobody is perfect ^^
      Und wenn Du meinst, kleine Dinge können nichts bewirken,
      dann hab mal eine Mücke nachts im Zelt 8o .
      (aus der Zeitung)
    • Lichtmaschine ist ausgebaut, und zerlegt. :D
      Habe als ich den Luftschlauch demontierte gesehen, das dieser kaputt ist.
      Wenn ich den gleich mitbestelle, den aus Gummi, oder Gewebe?
      Wie sind eure Erfahrungen dazu?
      Günther's Bilder sind perfekt zum wiederaufbereiten der Lima :thumbsup:
      Der Weg ist das Ziel !!!
    • Florian, in meinem 126' fahre ich den Gummischlauch. der ist zwar am "unteren" Bogen nicht ganz rund, aber bei meinem Auto unverwüstlich. Ist leicht montierbar und hält ohne Schlauchbinder.
      Aber bei den 500' mag das anders aussehen - dort ist es etwas enger und der Bogen oben.........
    • FCM schrieb:

      Lichtmaschine ist ausgebaut, und zerlegt. :D
      Habe als ich den Luftschlauch demontierte gesehen, das dieser kaputt ist.
      Wenn ich den gleich mitbestelle, den aus Gummi, oder Gewebe?
      Wie sind eure Erfahrungen dazu?
      Günther's Bilder sind perfekt zum wiederaufbereiten der Lima :thumbsup:

      FCM schrieb:

      den aus Gummi, oder Gewebe

      Hatte einen Gummischlauch bestellt und mich darüber gewundert aber auch geärgert, wie Günther schreibt, dass unterer Bogen nicht schön "formbar" war.
      Die Lösung war, mit 2mm Stahldraht innwendig im Schlauch Stützen zu fertigen. (zusammengefügt mit dem Metall der Lüsterklemmen)
    • Günther schrieb:

      Florian, in meinem 126' fahre ich den Gummischlauch. der ist zwar am "unteren" Bogen nicht ganz rund, aber bei meinem Auto unverwüstlich. Ist leicht montierbar und hält ohne Schlauchbinder.
      Aber bei den 500' mag das anders aussehen - dort ist es etwas enger und der Bogen oben.........
      im Keks macht der eigentlich kein Problem

      im 500er knickt der gerne ab, da sind zwei Bögen drin
      der Rattenfahrer :auto:


      ich habe auch keine Lösung :doof:
      aber ich bewundere das Problem :daumen:
    • Der Gewebeschlauch hat gut gepasst :thumbsup:
      Lichtmaschine hab ich überholt.
      Dank der Bebilderung von Günther kein Problem.

      Lichtmaschine wieder eingebaut -> Kontrollampe klimmt im Standgas X( .
      Lichtmaschine bringt im Standgas 14,4 Volt (an der Batterie gemessen).
      Also neue Diodenplatte und auf Verdacht auch nen neuen Regler bestellt.
      Heute neue Diodenplatte eingelötet, Motor angeschmissen ->Lampe klimmt :cursing: .
      Den neuen Regler angebaut -> Lampe klimmt :cursing: .
      Lampe klimmt nun im Standgas, und erlischt bei höherer Drehzahl.
      Was jetzt neu ist ->wenn ich blinke, blinkt die Kontrollampe mit :staun: .
      Liegt hier vielleicht doch irgendwo ein Massefehler vor?
      Habe übrigens in diesem Zuge auch gleich ein neues Masseband verbaut.
      Der Weg ist das Ziel !!!