Thermostatgehaeuse geht nicht raus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Thermostatgehaeuse geht nicht raus

      Liebes Forum,
      Ich lese schon seit einiger Zeit mit und habe mich jetzt registriert - zum Einen in der Hoffnung, etwas beitragen zu koennen, zum Anderen, weil ich gerade nicht weiter komme...
      Kurz zu mir: Ich heisse Matthias, meine (italienische) Frau hat mir Anfang des Jahres zum 40. einen weissen 66er 500 F geschenkt, nachdem wir bei unserer Hochzeit mit 2 500ern vorgefahren waren;) Ich lebe halb in Italien (San Benedetto del Tronto, Provinz Ascoli Piceno in den Marken), wo auch der Wagen - heisst uebrigens Lella - steht, und halb in Deutschland, wo meine Basis in Giessen ist.
      Lella laeuft soweit eigentlich ganz gut, allerdings markiert sie meiner Meinung nach das Territorium etwas zu sehr und zickt ein bisschen beim Starten, wenn der Motor halbwegs warm ist.
      Also dachte ich, probiere ich das Ventilspiel und die Zuendung einzustellen, ausserdem den Oeldruckschalter zu wechseln, da es mir scheint dass er v.A. da raus suppt (mache ich zwar Alles zum ersten Mal, aber man muss ja mal anfangen ^^ ). Also Teile bestellt und - bevor ich angefangen habe - gemerkt, dass der Thermostat nicht funktioniert. Die Klappe ist offen (was ja schon mal nicht verkehrt ist) und in der Naehe des Oeldruckschalters uebel eingesifft. Deshalb dachte ich mir, mache ich Alles in einem Aufwasch, demontiere das Thermostatgehaeuse (apropos: ist das normal, dass Thermostatgehaeusedeckel nicht festsitzt und auch nicht mit den beiden seitliche Schrauben festgeschraubt werden kann, da diese selbst sich bewegen?), dann hab ich auch mehr Platz den Oeldruckschalter zu wechseln, Alles zu reinigen und den Thermostat auszutauschen. (Und evtl die beiden Schrauben festschweissen zu lassen..)
      Heute kamen die letzten Teile an, ich habe mich an die Demontage des Gehaeuses gemacht, geschwitzt und geflucht (die Schrauben und Muttern hinten Richtung Getrieb haben es in sich...) und schliesslich alles geloest bekommen. Nur jetzt kriege ich das Teil nicht raus, die "Lasche" seitlich hinten neben dem Rohr bekomme ich nicht zwischen hinterem Kruemmer und Anlasser durch... :veryangry:
      Und hier bin ich ratlos: muss ich den Auspuff und die Kruemmer abbauen? Ist das normal und ich muss einfach laenger fummeln, zerren etc?
      Entschuldigt den Roman, ich freu mich auf Antworten,
      Matthias
    • 1. Die beiden Stehbolzen müssen natürlich fest sein, sonst bekommt man den Deckel ja nicht montiert.
      2. Das ist eine ziemliche Fummelei da hinten, aber es sollte gehen. Ich schleife dieses Teil (wenn's mal draußen ist) immer etwas kleiner, damit es beim nächsten Mal besser geht ;) Notfalls muss wirklich mal der Krümmer raus.
      All parts must swim in oil :roll:
    • Viele Dank Klaus fuer die Antwort (und den Tipp mit dem Abschleifen :thumbsup: )! Ich habe gerade nochmal eine halbe Stunde geruckelt, genackelt, gezogen, geklopft, habe versucht die Lasche etwas nach aussen (Richtung Getriebe) zu biegen/hebeln - nix zu machen :thumbdown: . Ich krieg die nicht an der Rundung des Kruemmers (wo der festgeschraubt ist) bzw der entsprechenden Stelle des Motoblocks vorbei - ich fuehle auch dass da noch ca 1mm fehlt.. :cursing:
      Also bleibt wohl nur den Kruemmer rauszuholen. Muss ich dabei etwas besonderes beachten? Reicht es nur den hinteren Kruemmer zu loesen und nach hoffentlich erfolgreicher "Operation" wieder festzuschrauben, oder ist es besser beide Kruemmer bzw den ganzen Auspuff auszubauen? Ich nehme an, ich brauche dann entsprechend auch neue Dichtungen und Schrauben bzw Muttern!?
    • Auspuff demontieren?

      Guten Tag und danke ;) ,
      nach weiterem erfolglosen Werkeln und Probieren hab ich mal meinen (recht großen :whistling: ) Kopf in den Motorraum gesteckt um mir das Ganze anzusehen und nicht bloß zu erfühlen. Zum Einen habe ich festgestellt, dass auf der Lasche eine Mutter festgeschweisst ist - allerdings ist die Lasche breiter als die Mutter. Zum Anderen reicht es m. M. nach nicht, nur den hinteren Krümmer auszubauen, da ich zwischen den "Ausbuchtungen" des Motorblocks, an denen der Krümmer und der Anlasser festgeschraubt werden, hängenbleibe, nicht am Krümmer selbst.. Mir scheint, die einzige Möglichkeit ist, zu versuchen, das Gehäuse in einen Winkel zu bringen, damit die Lasche durchgeht (und danach abgeschliffen werden kann). Allerdings muss ich dafür den Auspuff ausbauen, da ich mit dem Rohranschluss des Gehäuses am Auspuffrohr nicht vorbeikomme.
      - macht das Sinn, oder gibt es noch einen Trick, auf den ich nicht komme?
      - reicht es, um den Auspuff auszubauen, nur die beiden Krümmer und jeweils die oberste Schraube am unteren Auspuffhalter zu lösen?
      ?(
    • Krümmer Schraube kaputt

      Naja, wäre ja auch zu schön gewesen... Kleiner kollateralschaden: die obere Schraube, die den Krümmer am Motorblock festschraubt, dreht durch.... :think: Werde Montag mal beim Eisenwarenhändler meines Vertrauens (so was gibt's in Italien noch...) vorbeischauen und hoffe Ersatz zu finden... Muss ich da auf Besonderes achten?
      Ansonsten mach ich erstmal den Motor und das Thermostatgehäuse sauber - man würde nicht auf die Idee kommen, dass der Motorblock eigentlich nicht schwarz ist.. =O
    • Hab ich Dank Lektüre auch befürchtet bzw befürchte ich auch, allerdings ist die Schraube bzw deren Gewinde echt fertig wenn man sie anschaut... Ich werde es mal probieren - sonst muss wohl helicoil zum Einsatz kommen.
      Wollte gerade den Öldruckschalter tauschen, der sitzt zwar gerade, aber beim rausdrehen sitzt er nach ca 2 Umdrehungen ziemlich schief und geht immer schwerer - verkantet wahrscheinlich... Hab es jetzt nicht forciert, aber sollte doch eigentlich nicht so sein oder? Ich befürchte, wenn ich den mit Gewalt rauschte, da auch das Innengewinde zu zerstören. :/
      langsam hab ich das Gefühl, die Büchse der Pandora geöffnet zu haben. :staun:
    • Danke für die Aufmunterung :tongue:
      ich möchte nicht behaupten, dass das Öl nur vom Öldruckschalter kommt - allerdings ist es doch auffällig, dass genau dort in der Nähe, z. B. auch an der (wie mir scheint ebenfalls kaputten) Thermostatklappe und am bzw im Heizungskasten etc. am meisten Schmodder ist-oder war, jetzt ist es halbwegs gereinigt... IMG_20170621_181517.jpgIMG_20170702_095841.jpg
      Das erste Bild ist "Originalzustand" wenn ich mich recht erinnere, das zweite nachdem ich da mal grob gesäubert hatte und eine kurze Runde gedreht habe...
    • Ich würde eher sagen, das kommt von weiter oben. Wenn es von dem Öldruckschalter so weit hoch spritzen würde, dann würde man das bei laufendem Motor sicher sehen.
      Kommt es vielleicht vom Ventildeckel?
      Menschen, die keine Ironie verstehen, find ich super!
    • Ist natuerlich auch moeglich, bzw einer der Verdaechtigen :huh: Auch wenn die Suppe am Heizungskasten in erster Linie unten ist..
      Ich habe vor, morgen das Ventilspiel einzustellen, die Ventildeckeldichtung auszutauschen, die Zuendung einzustellen und den Motor dann mal anzuschmeissen... Vorausgesetzt das klappt (wie gesagt, Alles das erste Mal :/ ) , hoffe ich zunaechst, dass es kein groesseres Problem ist, wenn der eine Kruemmer im Moment nicht dicht ist (???) und dass ich dann sehe, woher es kommt - da der Heizungskasten draussen ist, sieht man ja mehr :whistling:
    • So, das Ventil Spiel ist eingestellt, die Dichtung getauscht (war ziemlich nötig), Kontaktabstand und Zündung eingestellt und der Motor ist tatsächlich angesprungen :thumbsup:
      Große Erleichterung meinerseits :D
      Jetzt hab ich mir Mehl besorgt, dann werd ich nochmal nen Testlauf machen.
      Danke an Alle derweil, bin mir aber fast sicher, ich melde mich nochmal :whistling:
    • Den Mehltest werd ich wahrscheinlich morgen machen und bzgl Helicoil werd ich mal bei ner Werkstatt nachfragen. Habe mir heute mal den Heizungskasten angeschaut und gesäubert: beim Versuch den Deckel abzunehmen, kam mir der eine Stehbolzen gleich entgegen - der andere wackelt zwar ziemlich, gibt aber dafür den Deckel nicht frei. Ausserdem ist die Buchse, die die Thermostatklappenwelle getriebeseitig hält, total im Eimer und das Loch, in welches selbige gehört, mittlerweile eher eiförmig..
      Gibt es diese Buchsen noch irgendwo? Habe bei den üblichen Verdächtigen nichts gefunden..
      Wobei ich mich frage, ob es nicht besser ist einen neuen, bzw. neuen gebrauchten Heizungskasten zu verbauen...
      Notfalls kleinere Strecken ohne Heizungskasten zu fahren sollte kein Problem sein, oder?
      Danke und schönen Abend noch
    • lellap schrieb:

      Gibt es diese Buchsen noch irgendwo?
      Es gibt einen Reparatursatz, da sind die Buchsen mit drin: webshop.fiat500126.com/katalog…t-_incl-welle-und-klappe-
      Ohne Thermostatkasten fahren ist kein großes Problem, nur die Heizung geht dann gar nicht mehr.

      Neue Thermostatkästen gibt es m.W. nur für die 600/650er Motoren zu kaufen. Die haben den Heizungsrohrabgang anders ausgeführt. Das funktioniert nur in Verbindung mit einem Auspuff für 500R/126, weil bei dem der Bogen um das Heizungsrohr etwas weiter ausgeführt ist.
      Beim 500R/126-Thermostatkasten mit einem 500F-Auspuff brennt dir der Heizungsschlauch weg.
      All parts must swim in oil :roll: