Suchergebnisse

Suchergebnisse 1-20 von insgesamt 737.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • AHK - Verkabelung

    Dv1963 - - Ich habe da mal ne Frage ...

    Beitrag

    Hallo, bei mir funkt das bei C2 über den angeschlossenen Verbraucher. Wenn Anhänger dran, dann leuchtet die 2te Kontollleuchte. Wenn kein Verbrauch dann aus. Ist Tüv konform und auch so abgenommen worden. Gruß Detlef

  • Keine Fotos keine Kekse €€€

  • Parallel-Wischer (Abarth-Stil) eingetragen?

    Dv1963 - - Tuning

    Beitrag

    Zitat von pit: „hübsche Dinger wo gibt's die? “ hier: webshop.fiat500126.com/de/sche…ndungsgestaenge-edelstahl oder: webshop.fiat500126.com/de/sche…-wischerarm-umbausatz-kpl Gruß Detlef

  • Zug ins Nirgendwo

    Dv1963 - - Ich habe da mal ne Frage ...

    Beitrag

    Fotos oder andere Beweise für den Wahnsinn der euch umtreibt.

  • Vollelektronischer Zündnachrüstsatz HEYoPLEX

    Dv1963 - - Tuning

    Beitrag

    Hallo, die Zündung läuft ohne Stützbatterie oder andere notwendigen Standby Strom. Demnach sage ich mal ..... ja klar abklemmen geht. Gruß Detlef

  • Forums-Zippo

    Dv1963 - - Stammtischrhabarber

    Beitrag

    gibt es was Neues zu den Zipps..... Ist ja bald Weihnachten. Gruß Detlef

  • Vollelektronischer Zündnachrüstsatz HEYoPLEX

    Dv1963 - - Tuning

    Beitrag

    Zitat von Stigi: „Detlef, was meintest Du mit richtig eingestellt, den Abstand zum Sensor, oder den Gaszug, weil da hattest Du ja noch ein kleines Problem. “ naja: Alles auf Anfang -Zündung einstellen OT war nicht korrekt genug -Leerlauf und Gemisch -Zündkerzen raus und sauber wieder rein.....(getauscht auch) -Gaszug kontrolliert und etwas nachgestellt. Hat ja Sinn gemacht. Gruß Detlef

  • Das ist von Anfang an so (3 Jahre) Batterie ist gut und voll. Was müsste ich denn ändern ? Gruß Detlef

  • Alles gut

    Dv1963 - - Tuning

    Beitrag

    Hallo zusammen, ich wollte mal kurz berichten was sich getan hat: -Zündung umgebaut -nochmals richtig eingestellt -Fehler durch defekte Zündkerze behoben Jetzt funkts und läuft alles "sehr gut" ! Ruhig, weich, schnelle Gasannahme, Speed ist wieder da So soll es mal schön bleiben !!!! Gruß Detlef

  • Zwischenfrage

    Dv1963 - - Ich habe da mal ne Frage ...

    Beitrag

    Zitat von Udo500: „Spannung sollte eigentlich klar sein, Max 14,2Volt vorn an der Batterie gemessen, 14,4Volt geht auch noch so gerade.... Strom, die max Leistung steht auf deiner Lichtmaschine “ hab bei meinem Kombi mal Messgerät hintergehängt. Wenn ich fahre geht die Spannung von der Lima Richtung Batterie auf 15,8 Volt hoch Bei Licht etc. dann auf 15,3..... Ist das so ok? Gruß Detlef

  • Abblitzen mit Lichtpistole

    Dv1963 - - Ich habe da mal ne Frage ...

    Beitrag

    Zitat von Krellino: „Abstand Kerze 1 ok ? oder zu gering ?? “ Abstand identisch

  • Zündkerze gestauscht

    Dv1963 - - Ich habe da mal ne Frage ...

    Beitrag

    So Zylinder 1: Zündkerze raus (sehr dunkele Optik) und Neue rein. Zylinder 2: Zündkerze raus (Rehbraun) und wieder rein. Problem gelöst. Schnurrt und der "Schluckauf" ist auch weg. PS: Da schraubt man an Teil (A) und Teil (B) macht dann die Grätsche........ schon blöd. Aber vielen Dank Gruß Detlef

  • Abblitzen mit Lichtpistole

    Dv1963 - - Ich habe da mal ne Frage ...

    Beitrag

    Na gibts mal neue Kerzen... Vielen Dank. Gruß Detlef

  • Abblitzen mit Lichtpistole

    Dv1963 - - Ich habe da mal ne Frage ...

    Beitrag

    Ich hatte schon ein anderes Zündkabel genommen..... keine Veränderung. Ist es möglich, das die neue Zündspule "rumzickt"? Gruß Detlef

  • Abblitzen mit Lichtpistole

    Dv1963 - - Ich habe da mal ne Frage ...

    Beitrag

    Hallo und guten Morgen, Selbst auf die Gefahr, das ich für blöd gehalten werden aber: Zylinder 1: kommt der Blitz nicht kontinuierlich und der Motor hat abundzu einen "Schluckauf". Zylinder 2: immer und gleichmäßig. Habe das Zündkabel gegen anderes getauscht. Gleiches Ergebnis. Verbaut ist eine Doppelzündspule neue Kabel und auch die Heyplex (die gut funkt) Was ist da wohl falsch, oder bin ich "falsch abgebogen? Gruß Detlef

  • Zitat von leGürk: „War halb so wild... es war der Kondensator! Dumm wenn der verbaute den Geist aufgibt und man nur 2 neue dabei hat die beide Mist sind “ Heyoplex Zündung wäre die Alternative

  • Zitat von grisu987654321: „Außerdem ist das Platzangebot im kleinen nicht ausreichend ( jaja ich weiß, früher war es auch genug usw). “ Oder "Lastenanhänger" 500forum.de/index.php/Attachme…58306ec01aa5f827e663877af Gruß Detlef

  • Zitat von cinquecento63: „Zitat von Dv1963: „Zitat von Alfons1972: „von wo nach wo bzw. wie weit soll es denn sein? “ Der grobe Plan ist: ich möchte gern mal nach Garlenda. Von Paderborn aus PLZ 33161. “ ist er kaputt? Mach ihn doch heile bevor Du fährst!? “ nein. das Auto läuft und ich tue alles damit er auch lange Strecken packt. War halt so eine Idee..... aat126...... vielleicht sollte ich den Gedanken "auf eigener Achse" verfolgen........ Gruß Detlef

  • Zitat von Alfons1972: „von wo nach wo bzw. wie weit soll es denn sein? “ Der grobe Plan ist: ich möchte gern mal nach Garlenda. Von Paderborn aus PLZ 33161.

  • Trailer mieten

    Dv1963 - - Ich habe da mal ne Frage ...

    Beitrag

    Wäre auch mal interessant zu wissen. Ich möchte ja nicht gleich einen Trailer kaufen... Was darf so etwas an Miete kosten? offen oder auch geschlossen? Gibt es da Erfahrungen, oder würde jemand aus dem Forum einen für "kleinere Börse" verleihen? Für nächste Jahr bei mir mal erforderlich Gruß Detlef