Laufrichtung Wechselstrommotor ändern

    • Laufrichtung Wechselstrommotor ändern

      Neu

      Hallo zusammen,
      weiß nicht wen ich sonst fragen soll.
      Hat mit Fiffi auch nur insoweit zu tun, als das mein Häcksler in der gleichen Garage wie der Fiffi steht.

      Mein Problem:
      Bei meinem Häcksler gibt es zwei Drehrichtungen.
      Normal startet man vorwärts um Häckselgut einzuziehen und zu zerkleinern.
      Wenn sich etwas im Mahlwerk verklemmt, kann man die Drehrichtung umkehren und das Teil wieder "ausspucken".

      Seit Kurzem läßt sich die Drehrichtung nicht mehr ändern.
      Der Motor läuft immer vorwärts, egal wie der Schalter steht.

      Hab das Teil zerlegt und gesehen, daß da ein dicker Kondensator drin ist. ( 25 µF )
      Hab den erneuert weil ich dachte, der hätte vielleicht was mit der Drehrichtung zu tun.
      Doch leider gleiches Problem.
      Sonst sah alles wie neu aus.
      Sind ansonsten wenig Teile drin, die mit "Strom" zu tun haben. Eigentlich nur noch der Schalter.

      Weiß jemand von euch was der Grund sein kann? :bowl:

      Danke Harro
      Glaub nicht alles, was Du denkst. :dummi:
    • Neu

      Damit sich Wechselstrommotoren drehen können, benötigen sie grundsätzlich einen dreiphasigen Anschluss, wobei die einzelnen Phasen gegeneinander eine gewisse Phasenverschiebung haben müssen, im Idealfall 120°. Bei dem Motor in deinem Häcksel handelt es sich um einen sog. Kondensatormoror, bei dem die dritte Phase über den von dir ja schon erwähnten Kondensator erzeugt wird.

      Vom Anschluss her ist es so, dass einer der drei Anschlüsse des Motors immer mit dem Nullleiter verbunden ist. Bleiben noch 2 Anschlüsse, die beide sozusagen mit dem Kondensator verbunden sind. Je nach Drehrichtung wird nun das eine oder das andere Ende des Kondensators mit der Netzphase verbunden, während das andere Ende zwar am Kondensator angeschlossen ist, aber ansonsten "in der Luft hängt".

      Du kannst also folgendermaßen prüfen:
      - welches sind die drei Adern, die zum Motor gehen?
      - welche Ader ist auf das blaue Nullleiterkabel des Netzsteckers geführt?
      - welche der beiden Adern sind jeweils an den Kondensator angeschlossen?
      - wenn die eine Drehrichtung ausgelöst ist: wird dann die Netzphase zu einem der beiden Kondensatorenden durchgeschaltet (Mit dem OHMmeter prüfen) ?
      - und wenn die andere Drehrichtung ausgelöst ist: wird dann die Netzphase zu dem anderen Kondensatorende durchgeschaltet (Mit dem OHMmeter prüfen)?

      Auf diese Weise solltest du den Fehler finden. Dass der Motor defekt ist, ist unwagrscheinlich, denn in eine Richtung läuft er ja und dazu braucht er alle drei Wicklungen.

      P.S.: Es gibt natürlich auch noch das grün-gelbe Kabel, die Schutzerde. Dieses Kabel hat aber keinen Einfluss darauf, ob und wie sich der Motor dreht.
    • Neu

      Was für ein Motor das ist, kann ich im Moment nicht sagen.

      Kann gut sein, daß der Schalter defekt ist, der Rest sieht ja ziemlich unkaputtbar aus. Der Kondensator war's ja leider nicht.

      Wollte, bevor ich zu viel zerlege und rum fummel, hören ob jemand typische Defekte oder sinnvolle Vorgehensweise kennt.

      Der Schalter ist kein simples Teil, kostet als Ersatzteil 60,38 €

      Hier ein (Teil)-Bild vom Schalter:
      shop.wmv-dresden.de/artikeldetail/383936/Atika/

      Hier der Anschluß-Plan:
      shop.wmv-dresden.de/images/LH%…%20Atika%20Schaltplan.pdf

      Vielleicht hat ja noch jemand einen Tipp.

      Ansonsten werde ich am kommenden Wochenende zerlegen und "meditieren" :hammer:
      Glaub nicht alles, was Du denkst. :dummi:
    • Neu

      wafap schrieb:

      damit zerlegen, dann bleibt ja nichts zum Reparieren
      Frechdachs :nono:

      Zum Schaltplan:
      Ich denke mit P1 und P2 wird der Motor eingeschaltet. ( plus Schutzschaltung )
      Da der Motor läuft, ist das wohl in Ordnung.

      LR steht vermutlich für Laufrichtung.
      Dann müßte da was faul sein ????

      Da ist so eine mechanische Mimik, die verhindert, daß man schnell die Laufrichtung wechseln kann.
      Der Motor muß still stehen, bevor man die Laufrichtung wechselt.
      Könnte mir vorstellen, daß hier ein "Mitnehmer" oder Hebel abgebrochen ist.

      Oder der neue Kondensator ist auch defekt.
      Glaub nicht alles, was Du denkst. :dummi:

      Dieser Beitrag wurde bereits 7 mal editiert, zuletzt von Harro ()

    • Ist kein Verteiler

      Neu

      Hi Harro, wäre der Kondensator defekt, würde der Motor in keine Richtung anlaufen.Ist alles so wie heydikabel es ohne Schaltbild beschrieben hat. LR steht vermutlich für links rechts. Verfolge doch bitte im Schaltbild den Lauf von L1 : nach dem Thermoschalter Klemme 3 im gezeigten Zustand R: Über die Brücke Klemme 6 am L-Wechselkontakt gehts über die geschlossenen Kontakte 1 und 2 am R-Schalter erst auf den Kondensator und dann auf Z1 der Hilfswicklung und über Z2 und die geschlossenen Kontakte 5 und 4 des Linksschalters zum Null zurück.
      Steht der Schalter auf L gehts über die nun geschlossenen Kontakte 6 und 5 zuerst auf die Hilfswicklung z2 und über z1 erst dann über den Kondensator und die jetzt geschlossenen Kontakte 2 und 3 am R-Schalter auf den Null. und... ...die nächste Runde rückwärts. :D Lass überprüfen, ob beide Wechselschalter wie beschrieben arbeiten und im Anschluss an die Reparatur AUF JEDEN FALL die elekrische Sicherheit des instandgesetzten (Ortsveränderlichen) Häckslers überprüfen-
    • Neu

      Den Schalter und die richtige Verkabelung (wurde die verändert oder funktionierte das Ding von jetzt auf nachher nicht mehr?) kann man ja leicht durchklingeln. Es handelt sich um einen Asynchronmotor - der Kondensator erzeugt eine Phasenverschiebung, also eine Pseudophase. Der Schalter dreht sie um 180°, so daß aus voreilend ein Nacheilen wird. Je nach Auslegung ist es tatsächlich möglich, daß das nur aus dem Stillstand funktioniert und beim laufenden Motor ein Umschalten nur zu reduzierter Leistung und zur Erwärmung führt.

      Uwe
    • Neu

      So, der Motor läuft wieder Vor- und Rückwärts.
      Im Schalter war eine Nase abgebrochen.
      Unter dem Deckel sind normale Kippschalter.
      Das weisse Nüppelchen im ersten Bild ist abgebrochen. Das hat den Umschalter betätigt.
      Neuer Schalter hätte über 60€ plus Porto gekostet.
      Dateien
      Glaub nicht alles, was Du denkst. :dummi:
    • Benutzer online 1

      1 Besucher