Null Öldruck

    • Kai-David schrieb:

      @Günther: Mir ist jetzt grad aufgefallen, dass bei deinem Schnorchel unten noch so ein Abstandsteil dran ist, bei mir nicht. Kann es sein dass bei mir der Schnorchel deshalb am Boden der Ölwanne aufliegt und sich dann noch festsaugt und deshalb kein Öl bekommt? Der Schnorchel ist aber recht starr.... :think:

      ...

      Grüsse Kai
      Das wohl eher nicht.
      Allerdings könnte (das muss nicht nicht, das musst du nachsehen) die Ölleitung gerissen sein.
      Das Gummi stützt den Schnorchel gegen den Ölwannenboden ab, dadurch wird die Vibration des Teils verhindert. Fehlt der Gumminupsi vibriert die Chose und könnte reissen.
      Durch diesen Riss würde die Ölpumpe dann Luft ansaugen, statt Öl.

      Meine Idee dazu
      Dette :winke:

      edit:
      Werner, du musst mal wieder Buchstabensuppe essen. Ich verstehe nur Bahnhof... :D
      Das Leben ist viel zu kurz für ein langes Gesicht. :D
      Logbuch Dette
    • Wenn ich das richtig verstehe, ist der Schnorchel demontierbar (gesteckt/geschraubt?) und mit einer Dichtung versehen, d.h. raus mit dem Teil und prüfen obs i.o. ist, mit neuer Dichtung wieder einbauen, Pleuellager checken(Bilder mach ich), wenn kein Fehler feststellbar, Wanne wieder drunter, Stösselölversorgung checken, Öl wieder rein, Test mit der Schraube wie Günther beschrieben hat, und hoffen?
      Naja, man braucht halt ne Aufgabe...

      Grüsse Kai
    • Bodensee_Ralf schrieb:



      Was auch noch sein kann ist, dass am Ölschleuderfilter was falsch zusammengebaut wurde.
      Hier die Anlaufscheibe am Hauptlager.
      Nicht Vergessen!
      Im Werkstatthandbuch vom 126', Abteilung Motor, Seite 13 gibt es eine Schnittzeichnung vom Motor - wenn man dort genau schaut sieht man die Lage der zwei Scheiben.
    • Da der Motor noch nie Öldruck hatte, kann es sein, das beim Zusammenbau zu wenig Öl in der Ölpumpe war und deshalb kein Unterdruck aufgebaut werden konnte, um das Öl anzusaugen. Ist mir auch schon mal passiert, wenn man alles sehr schön sauber macht ....

      Die Ölpumpe muss von oben befüllt werden : entweder sehr langsam durch die Steigleitung zur Kipphebelwelle mit einer Spritze oder mit der Spritze über den seitlichen Blindstopfen, den Günther so schön eingekringelt hat.

      Da die Ölwanne ab ist , sollte dann nach kurzer Zeit das Öl aus dem Saugrohr laufen.

      Vorausgesetzt, der Antrieb der Pumpe in der Nockenwelle dreht sich nicht mit, sollte mit Motororgeln (Anlasser) jetzt Öl aus dem Blindstopfenloch rauslaufen.

      Good Luck

      Karsten
      2-Zylinder : That´s it , folks !
    • was mich irritiert ist das da:

      Kai-David schrieb:

      laufen tut er gut,
      dazu muss er ja nennenwert lang gelaufen sein, um das zu prüfen. Ohne Öl sollten die Lager jetzt doch schon Schrott sein, oder?
      Die ganze Welt ist voll
      von Sachen und es ist
      wirklich nötig, dass
      jemand sie findet
      Pippi Langstrumpf

      Damen mit unverdeckten Hutnadelspitzen sind von der Beförderung ausgeschlossen
    • Hallo Zusammen
      Ich hab am WE einen Motor fertig gemacht,bei mir kamm auch kein Öldruck zustande.
      Alles einfüllen an allen möglichen und hier schon beschriebenen Stellen mit Öl hat nichts gebracht.
      Nach dem ich den(ausgebauten)Motor so wie es der Bodensee Ralf macht,eine kurze Zeit umgedreht habe,auf die Steuerseite,dauerte es ca 10 Sekunden und der Öldruck war da.
      sonnige Grüsse aus der Hallertau :bier: :bier: