Verschlucken bei 3500 - 3800 Umin nur im 4ten Gang ??

    • Verschlucken bei 3500 - 3800 Umin nur im 4ten Gang ??

      Hallo Profis,

      mein kleiner verschluckt sich bei ca. 3500 - 3800 Umin aber nur im 4ten Gang. Verschlucken bedeutet Aussetzer aber kein schießen in den Auspuff und das aber nur im Teillast/Schiebe Betrieb. Diese Ruckler sind so stark das ich vom Gas gehen muss, bei 80 km/h (lt. Tacho) und ca. 3500 Umin fängt er sich wieder und läuft einwandfrei. Das Symptom ist aber nicht immer. In den Gängen 1-3 tritt der Effekt nie auf. Wenn ich stärker Beschleunige dreht er über diese Drehzahl drüber und geht sauber auch seine 100km/h bei knapp über 4000 Umin.

      Vermutung:
      Bei den Gängen 1-3 beschleunigt man ja und im 4ten nur mehr wenig.

      Den Vergaser hatte ich gerade draußen und mit Pressluft ausgeblasen. So einen Reinigungszusatz für Benzin habe ich auch schon dazu gegeben. Das Ausblasen hat es besser gemacht, ist aber immer noch nicht weg.

      Der Vergaser wurde vor ca. 10 Jahren aus 3 alten zusammengebaut, wobei mir da ein Spezialist schon gesagt hat das das Gehäuse der Klappenwelle ausgeschlagen ist. Kann es sein das der Vergaser bei einer speziellen Klappenstellung da Falschluft über die Welle/Gehäuse zieht?

      Würde auch in einen anderen Vergaser investieren aber welchen ?(

      Habe momentan einen 28IMD Weber aus Polen drauf.

      Habe auch schon neue 28er gefunden aus Spanien. Tauchen die was?? Oder eher einen Aufgearbeiteten alten?

      Meinen alten zum Ultraschall zu geben könnte Perlen vor die Säue werfen, oder ich unterstelle Ihm was.

      Habe ca. vor 6 Jahren einen neuen Rep.satz eingebaut.
      Fragen über Fragen.

      Das Spanien Teil kostet 160,-€, oder hat jemand von Euch einen 28er rumliegen der i.O. ist und preislich relevant. Die aufgearbeiteten liegen bei knapp 80,-€ bei den einschlägigen Händlern.

      Ideen, Vorschläge, Meinung, Vergaser alles gerne willkommen. Evt. liegt es gar nicht am Vergaser und ich verlaufe mich da in was.

      lg
      Daguenna
      ------------------------------------------------------
      arbeite um zu leben und nicht
      lebe um zu arbeiten

      ------------------------------------------------------
    • Hi,

      die Lösung war wie so oft am Schluss einfach. Es lag am Vergaser. Mir wurde schon mal von einem der letzten Vergaser Profis in Wien mitgeteilt das mein Vergasergehäuse bei der Drosselklappenwelle ausgeschlagen sei aber noch gerade so geht. Nach mehreren tkm`s dürfte wohl das Ende erreicht gewesen sein und bei einer gewissen Stellen der Drosselklappe einfach Falschluft gezogen worden sein.

      Nach Benzinpumpe neu, Verteiler komplett getauscht alles mehrfach eingestellt und kontrolliert nun gegen einen neuen Vergaser (28IMB) getauscht und alles läuft wieder tako!

      lg
      daguenna
      ------------------------------------------------------
      arbeite um zu leben und nicht
      lebe um zu arbeiten

      ------------------------------------------------------
    • Hi,

      davon gehe ich auch aus. Aber der im "alte" Vergaser war sonst auch schon etwas angeschlagen. Ich brauch ja auch was für den Winter zum Tun.

      lg
      daguenna
      ------------------------------------------------------
      arbeite um zu leben und nicht
      lebe um zu arbeiten

      ------------------------------------------------------
    • Benutzer online 1

      1 Besucher